Je n'est que l'anglais [Fermé]

Signaler
-
 lilly -
Bonjour,est ce que quelqu'un pourais m'aidez s'il vous plait,voilà mon probléme j'ai télécharger blender et j'ai suivie la procedure pour changer le language en francais mais maleureusement il n'y a que la langue anglais seulement,j'ai beau le désinstaller et réinstaller mais toujours rien.Alors il n'y aurais pas un ange parmis vous qui me sauvera merci d'avance,bisou.


3 réponses

Messages postés
1353
Date d'inscription
jeudi 26 février 2009
Statut
Membre
Dernière intervention
6 mai 2013
299
Salut Lilly,mettre Blender en français n'est pas vraiment une bonne idée,je m'explique,sur la quasi totalité (voir tous) les tutos et sites francophone,on te citera les outils et fonctions avec leurs nom en anglais,la version traduite serras le plus souvent une source de perte de temps et dans l'apprentissage de cet excellent logiciel,je peut te garantir que c'est pas la langue qui vas te poser des soucis,ceci dit,si tu tiens vraiment à le mettre en français,dis moi quelle version tu as téléchargée (2.49b ou bien 2.54) ?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Salut loupiero,tout d'abord merci de m'avoir répondu tu est un ange,j'ai le version 2.49 et j'ai même un probléme avec la touche B et E quand ce clique dessus rien n'apparait a l'écran ni les trait pour le touche B ni le tableaux de sélection pour la touche E ,merci d'avance pour la réponse.
Messages postés
1353
Date d'inscription
jeudi 26 février 2009
Statut
Membre
Dernière intervention
6 mai 2013
299
Bonjour Lilly,"tu est un ange" >:-> (quand je dors comme le dit ma femme O:-) ) bon plus sérieusement,voyons tes problèmes,pour la sélection avec la touche B,elle fonctionne avec tout les modes,les pointillé ne sont pas forcement évident à voir,selon si tu as modifier l'interface,ils apparaissent à la pointe de ton curseur,tu les déplace en bougeant ta souris,attention,un clic gauche te permet de définir la taille de ta sélection mais dès que tu relâche le bouton gauche,ils disparaissent en sélectionnant uniquement les objets ou points situé dans les pointillé (j'espère que c'est compréhensible ),pour le menu E (extrusion),il ne fonctionne qu'en mode édit et tu dois avoir au moins un point,une face ou une arrête de sélectionné.Cependant,il ce peut que tu es fais une modification de commande,sans faire exprès,en voulant personnaliser ton interface,donc si tes problèmes sont permanent,tu peut remettre Blender en configuration d'origine en allant dans le menu "file" puis "Load Factory Settings.",tu valide en cliquant sur ok,puis tu fais "ctrl+u" et tu valide en cliquant ok une nouvelle fois et tout devrait être rentré dans l'ordre.
@+
Pierro.
Messages postés
91
Date d'inscription
samedi 8 mai 2010
Statut
Membre
Dernière intervention
4 décembre 2011
26
Tu pourrais soigner ton écriture...
Ok merco beaucoup de m'avoir répondu aussi vite.Je vais essayer ce que tu m'a dit et on vera le résultat.Encore merci pour ton aide.