Pilote rndis/ethernet gadget [Fermé]

Signaler
-
Messages postés
9638
Date d'inscription
samedi 24 mai 2008
Statut
Contributeur sécurité
Dernière intervention
11 janvier 2012
-
Bonjour, on m'a preté une tour en attendant de réparer la mienne, dans gestion de périphérique ,il ya un point d'exclamation à rndis/ethernet gadget, vu que je n'ai pas désinstallé ma livebox sur l'ancien pc, se pourrait il que ce point vient parce que j'ai installé le pc en laissant la box allumé ; je l'ai ensuite réinstallé mais le point est toujours là
Il semblerait que la personne qui m'est prétée la tour n'ai pas eu de problèmes par rapport à ce pilote ; ou puis le trouver pour l'installer , dans program file, windows ? et sous quel forme se trouve t'il ?
Si je dois le télécharger sur une clé usb pour ensuite l'installer chez moi, ou puis je le trouver ? voici les éléments
type de processeur : amd athlon xp 1833mhz
système d'exploitation : windows xp
carte mère : jetway v500 dap (spci 1agp, 3ddr dimm, audio, lan)
chipset carte via vt8377 mère apollo kt 400
merci à vous

8 réponses

Messages postés
9638
Date d'inscription
samedi 24 mai 2008
Statut
Contributeur sécurité
Dernière intervention
11 janvier 2012
97
bonjour

essaye se pilote

http://soft.archive2.clubic.com/...
ok merci , je le dézippe et ensuite il va s'installer automatiquement dans le gestionnaire ou il ya un fichier sur lequel je dois cliquer pour l'installation?
Messages postés
9638
Date d'inscription
samedi 24 mai 2008
Statut
Contributeur sécurité
Dernière intervention
11 janvier 2012
97
oui tu dezippe après tu va dans le dossier générer et tu double clic sur le fichier Setup.exe et tu suis les instruction normalement c'est suivant ou next jusqu'à la fin de l'installation puis tu redémarre
ok merci bien
Messages postés
9638
Date d'inscription
samedi 24 mai 2008
Statut
Contributeur sécurité
Dernière intervention
11 janvier 2012
97
tien nous au courant
j'ai fait tout comme il fallait, redémarré le pc mais le point d'exclamation est toujours là
si je désactive le périphérique, aurais je quand même internet, merci
et bien j'ai fait tout comme il fallait, redemarré l'ordi, et le point d'exclamation est toujours là
si je desactive le périphérique, est ce que j'aurai quand meme internet ? , merci
Messages postés
9638
Date d'inscription
samedi 24 mai 2008
Statut
Contributeur sécurité
Dernière intervention
11 janvier 2012
97
pour lister ton matériel et pouvoir télécharger le pilote adéquat si tu ne la pas

https://www.commentcamarche.net/download/telecharger-116-everest-home-edition
j'ai fait tout comme il fallait et redemarré le pc mais le point d'exclamation est toujours là
si je desactive le périphérique , j'aurai quand meme internet, merci ?
j'ai fait tout comme il fallait , redemarré le pc mais le point d'exclamation est toujours là
si je desactive le périphérique, aurai je quand meme internet, merci
Messages postés
9638
Date d'inscription
samedi 24 mai 2008
Statut
Contributeur sécurité
Dernière intervention
11 janvier 2012
97
si je desactive le périphérique, aurai je quand meme internet, merci ? je ne c'est pas

c'était peut-être pas le bon pilote pour avoir les référence exacte faut faire sa

pour lister ton matériel et pouvoir télécharger le pilote adéquat si tu ne la pas

https://www.commentcamarche.net/download/telecharger-116-everest-home-edition