Page d'accueil msn impossible à changer

Résolu/Fermé
Signaler
-
Messages postés
9638
Date d'inscription
samedi 24 mai 2008
Statut
Contributeur sécurité
Dernière intervention
11 janvier 2012
-
Bonjour,

j'ai voulu télécharger et installer movie maker sur mon ordi et depuis, je me retrouve avec une page d'accueil msn et dans l'impossiblité de la changer.
Je suppose qu'il ne s'agit pas d'un virus mais d'une façon de forcer à utiliser leur logiciel.
Comment puis je changer cette page d'accueil ?
Je vous remercie d'avance pour l'aide.

2 réponses


Je vais décrire ce que j'ai fait

panneau de config
réseau internet
modifier page d'accueil
Ensuite je mets l'adresse dans page de démarrage
je clique appliquer et valider en bas, mais ça ne change rien.
Au passage, j'ai la case page actuelle qui n'est pas accessible.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
4332
Date d'inscription
samedi 14 mai 2005
Statut
Non membre
Dernière intervention
30 novembre 2021
2 246
Fais exactement ce qui est écrit au sdessus

Je suppose qu'outil c'est le panneau de config, je suis bien dans option internet et je mets bien la lien qu'il m'a donné.
Mais cela ne change rien, ça relance avec la page msn.
Messages postés
9638
Date d'inscription
samedi 24 mai 2008
Statut
Contributeur sécurité
Dernière intervention
11 janvier 2012
99
dans ton navigateur

Merci à tous pour l'aide, même quand le niveau est faible et qu'il faut réexpliqer souvent :)
Messages postés
9638
Date d'inscription
samedi 24 mai 2008
Statut
Contributeur sécurité
Dernière intervention
11 janvier 2012
99
bon surf
Messages postés
9638
Date d'inscription
samedi 24 mai 2008
Statut
Contributeur sécurité
Dernière intervention
11 janvier 2012
99
dans outil, option internet, onglet Général, tu met l'adresse de ta page d'accueil voulue

tu peut mettre celle la si c'est sa que t'avait en faisant un copier coller

https://www.google.fr/?client=firefox-a&rls=org.mozilla:fr-FR:official&gws_rd=ssl