Problem d'instalation flash disque

Fermé
yacine169 Messages postés 47 Date d'inscription vendredi 9 octobre 2009 Statut Membre Dernière intervention 15 août 2016 - 21 sept. 2010 à 13:24
pico.l Messages postés 24735 Date d'inscription samedi 3 novembre 2007 Statut Modérateur, Contributeur sécurité Dernière intervention 28 avril 2019 - 21 sept. 2010 à 18:42
Bonjour, j'ai un problème "impossible d'installer cet périphérique " pour les flash disque UNIX .Kingston.et les nouveaux mark de flash disque
MERCI
A voir également:

8 réponses

pico.l Messages postés 24735 Date d'inscription samedi 3 novembre 2007 Statut Modérateur, Contributeur sécurité Dernière intervention 28 avril 2019 2 446
21 sept. 2010 à 13:32
Bonjour,

tu peux donner un peu plus d'informations du problème ? et quel système d'exploitation ?

A+
1
pico.l Messages postés 24735 Date d'inscription samedi 3 novembre 2007 Statut Modérateur, Contributeur sécurité Dernière intervention 28 avril 2019 2 446
21 sept. 2010 à 16:05
sous windows XP, tu n'as pas besoin de pilote, tu as quel service pack ?

Regarde dans le gestionnaire de périphériques si tu as un point " ! " ou " ? " jaune
1
yacine169 Messages postés 47 Date d'inscription vendredi 9 octobre 2009 Statut Membre Dernière intervention 15 août 2016 1
Modifié par yacine169 le 21/09/2010 à 17:57
service pack 2 .et je trouve a gestionnaire de périphériques "? jaune "
0
gouby Messages postés 45458 Date d'inscription vendredi 11 janvier 2008 Statut Contributeur Dernière intervention 10 mai 2016 6 468
21 sept. 2010 à 16:20
Bonjour

"et les nouveaux mark de flash disque "
ca veut dire quoi ? tes ports usb ne fonctionne plus ?
1
pico.l Messages postés 24735 Date d'inscription samedi 3 novembre 2007 Statut Modérateur, Contributeur sécurité Dernière intervention 28 avril 2019 2 446
21 sept. 2010 à 18:42
Vas dans le gestionnaire de périphériques >>> un clic droit sur le périphérique ( avec le point jaune ) >>> propriétés >>> Détails et poste ici l'identifiant du périphérique
1

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
yacine169 Messages postés 47 Date d'inscription vendredi 9 octobre 2009 Statut Membre Dernière intervention 15 août 2016 1
21 sept. 2010 à 15:23
system d'exploitation xp j'ai une" micro p4" "256 de RAM" " 1.5 processeur " "model 2004 " "carte mer gigabite" quand je placer le flash disque au port usb] il affiché une fenêtre "impossible d'installer ce perferique " merci de votre aide .....
0
yacine169 Messages postés 47 Date d'inscription vendredi 9 octobre 2009 Statut Membre Dernière intervention 15 août 2016 1
Modifié par yacine169 le 21/09/2010 à 17:56
j'ai service pack 2 et je trouve a gestionnaire de périphériques "? jaune "
0
pico.l Messages postés 24735 Date d'inscription samedi 3 novembre 2007 Statut Modérateur, Contributeur sécurité Dernière intervention 28 avril 2019 2 446
21 sept. 2010 à 17:51
tu as regardé dans le gestionnaire de périphériques ?
0
yacine169 Messages postés 47 Date d'inscription vendredi 9 octobre 2009 Statut Membre Dernière intervention 15 août 2016 1
Modifié par yacine169 le 21/09/2010 à 18:32
wi je trouve "? jaune"
0