3Ds MAX affichage fou

[Résolu/Fermé]
Signaler
-
 sodu51 -
Bonjour,

je travail dans 3ds max 2011 version anglaise.
pour m'aider je crée les plans et je met les textures dessus. jusqu'au la tout va bien. mais en suite dans tous les views j'ai l'affichage flou. quand je fait Rendering, la tout est nette.
Au fait tous les textures sont flous dans tous les views et tres nette dans Rendering.
j'ai essaié de mettre Smooth+Highlights dans tous les views mais ça n'a pas marché.
il y a quelque chose pour voir nette les textures? car pour les details presises c'est dur a fair

2 réponses

meme si je fait Customize > preferences > onglet viewports > configure driver > match bitmap size as closely as possible et je redemmare 3ds max, ca reste pareil
fallait faire reset :)