Webcam [Fermé]

Signaler
-
 Utilisateur anonyme -
Bonjour,


J'ai voulu reformater mon PC mais il s'avéré que je n'avais pas de CD "WINDOWS"... donc j'ai procédé à des suppressions de logiciels, programmes...
J'ai effectuer un nettoyage de disque dur... et lors de l'utilisation de ma caméra (webcam) il me disait que... je devais avoir le fichier LV302AV or je ne l'ai plus et je n'arrive pas a l'obtenir sur internet ... donc je ne peux utiliser ma cam a présent
pourrez vous m'aider ?

9 réponses

Messages postés
478
Date d'inscription
lundi 26 octobre 2009
Statut
Membre
Dernière intervention
21 juillet 2010
182
Yop,

C'est quoi le modèle de ta cam ?

salut quel est le modele de ta webcam ?
une labtec

heu...le modèle ?
alors puisque j'suis absolument pas doué en informatique jvais tout te donner ..
-labtec
-webcam 6.0
- for microsoft windows 98SE Me, 2000 XP
ok ça marche ... mais j'fais quoi à présent ? ( jveux plus faire de bétises ... )

je fais quoi ?....dans quel sens ?

fais attention quand tu supprimes
oui ... à présent j'ferais attention ...
j'veux dire par la , je télécharge quelque chose ? ...
j'ai déja installer un certain "drivers... " mais sa servait a rien
ma cam ne fonctionner toujours pas ...

heu ben si ca marche maintenant et que tu n as plus de soucis je ne vois plus de raison de te faire telecharger quelque chose
j'ai été sur le site que tu m'as conseillé mais... j'peux rien faire... j'fais quoi avec le lien que tu m'as donné ? ... j'l'ai lu mais sa change rien

tu as telechargé le pilote indiqué ?
c'est a dire ? ... excuse moi c'est super gentil tout ce que vous faites pour moi mais... je sais aps ce que c'est un pilote ...

sur la page , y a ecrit téléchargement au milieu

tu telecharges , et tu installes
ben j'ai pas !! j'ai rien du tout ...ou il est écrit "téléchargement" j'ai juste un détail de ma webcam

là :

http://www.cijoint.fr/cjlink.php?file=cj201007/cij9gGQmR9.jpg