Connexion impossible à certains sites [Résolu/Fermé]

Signaler
Messages postés
251
Date d'inscription
dimanche 27 mai 2007
Statut
Membre
Dernière intervention
12 juin 2016
-
Messages postés
251
Date d'inscription
dimanche 27 mai 2007
Statut
Membre
Dernière intervention
12 juin 2016
-
Bonjour,


Bon, voilà mon souci du moment.
Actuellement en panne d'ordi, j'utilise un portable gracieusement prêté.

Je viens de voir que je ne peux pas me connecter sur un site, à savoir Auch*n Drive. C'est à dire que je peux me connecter pour passer ma commande, mais pas pour la valider. Ca rame et au bout de 2 ou 3 min, je me retrouve avec un message :

"La connexion a été réinitialisée

La connexion avec le serveur a été réinitialisée pendant le chargement de la page.

* Le site est peut-être temporairement indisponible ou surchargé. Réessayez plus
tard ;

* Si vous n'arrivez à naviguer sur aucun site, vérifiez la connexion
au réseau de votre ordinateur ;

* Si votre ordinateur ou votre réseau est protégé par un pare-feu ou un proxy,
assurez-vous que Firefox est autorisé à accéder au Web."

Impossible d'accéder à la phase de paiement ni par Mozilla ni même par Explorer.

J'ai désactivé le pare-feu et ça ne change rien.

Suis sûre qu'un truc bien simple m'échappe, mais quoi ?!!!!

Des idées... ?

Merci



1 réponse

Messages postés
251
Date d'inscription
dimanche 27 mai 2007
Statut
Membre
Dernière intervention
12 juin 2016
141
Bon, comme souvent, je m'auto-réponds, des fois que ça puisse servir à d'autres.
Alors il s'agit d'un ordi qui ne m'appartient pas. Mon ex-ordi en fait. Lorsque je l'ai donné, je l'ai totalement restauré, configuration usine.
Et il se trouve que après avoir testé moult paramétrages (cookies, historiques, pare-feu et antivirus etc...) et ce sur IE7, Mozilla ou encore Opéra, j'ai vu qu'une mise à jour était en attente de téléchargement.
Il s'agissait du Service Pack 3. J'ai donc téléchargé cette MAJ. Il semble que ça fonctionne, du moins lors de 2 tentatives sur le site défaillant.
Voilà. ;-)