Pas de reception R1 (fr2,fr3,fr5,arte( [Fermé]

Signaler
-
Messages postés
5903
Date d'inscription
samedi 9 décembre 2006
Statut
Membre
Dernière intervention
26 novembre 2020
-
Bonjour,

toutes les autres chaines sont parfaites.

je me suis empréssé d'acheter une autre antenne( ONE FOR ALL sv-9350)
avec cette antenne je reçois multiplex r1 et pas les autres multiplex.
Que dois-je faire SVP ,merci



3 réponses

Messages postés
5903
Date d'inscription
samedi 9 décembre 2006
Statut
Membre
Dernière intervention
26 novembre 2020
2 391
Bonjour
recherches les frequences des multiplex de ton emetteur sur www.tvnt.net,
fais concorder ces frequences avec celles de ton antenne (cf Notice) car il y a certainement des canaux que tes deux antennes ne recoivent pas (et ce ne sont pas les memes) et là je donne un bonnet d'ane a ton vendeur d'antennes qui vend du materiel non compatible dans ta région. tu peux chercher longtemps? le problème vient de là a tous les coups
salut
quelle idée ?

faire un essai avec une antenne TNT directive UHF triple nappe suivie eventuellement d'un préampli UHF de mat ..
Messages postés
5903
Date d'inscription
samedi 9 décembre 2006
Statut
Membre
Dernière intervention
26 novembre 2020
2 391
re J'ai regarde les caracteristiques de l'antenne "one for all" rends la vite c'est une insanité qui ne devrait pas s'appeler antenne surtout pour la TNT regardes plutot sur ce forum tu trouversa des reponses
https://tnt62.soforums.com/f26-Les-Antennes-TNT.htm
salut
"je donne un bonnet d'ane a ton vendeur d'antennes qui vend du materiel non compatible dans ta région. tu peux chercher longtemps?"