Problème avec les effets visuels - Ubuntu 10 [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
dimanche 9 mai 2010
Statut
Membre
Dernière intervention
9 mai 2010
-
Messages postés
241
Date d'inscription
vendredi 20 février 2009
Statut
Membre
Dernière intervention
29 juillet 2012
-
Bonjour à tous,

Je viens de rencontrer un petit problème lors du passage à Ubuntu 10.04, en effet les effets visuels se désactivent à chaque redémarrage alors que je souhaiterais garder les effets visuels en "normal". Nécessitant de recocher la case et donc la recherche des pilotes et bien sur la reconfiguration de mon espace de travail .....
Par ailleurs, j'ai remarqué que le sélecteur de fenêtre bugue une fois sur 2 lorsque que je fais clique droit + préférences : ca me demande de le recharger ....

Merci de votre aide

1 réponse

Messages postés
241
Date d'inscription
vendredi 20 février 2009
Statut
Membre
Dernière intervention
29 juillet 2012
5
Essaye d'instaler compiz!
Sa te donne plus d'effet visuel!
http://doc.ubuntu-fr.org/compiz_fusion
Messages postés
3
Date d'inscription
dimanche 9 mai 2010
Statut
Membre
Dernière intervention
9 mai 2010

Compiz est déjà installé
Le problème est que : Pour moi la configuration n'est pas mémorisée comme elle devrait l'être selon la doc :

"Ubuntu

*
Ouvrez : Système ? Préférences ? Apparence, puis allez dans l'onglet Effets Visuels.
*
Choisissez ce que vous préférez entre Aucun, Normal ou Extra (cette configuration sera mémorisée pour chaque démarrage).

"
Messages postés
241
Date d'inscription
vendredi 20 février 2009
Statut
Membre
Dernière intervention
29 juillet 2012
5
Oui mais essaye de configuré les effets via compiz au lieu de Système ? Préférences ? Apparence, Effets Visuels.
Mets par exemple l'effet du cube et voie si au redémarrage si sa marche toujours!
Messages postés
3
Date d'inscription
dimanche 9 mai 2010
Statut
Membre
Dernière intervention
9 mai 2010

Merci de ton aide
Ta solution ne marche pas mais j'ai trouvé une solution en mettant "compiz-config" au démarrage
Messages postés
241
Date d'inscription
vendredi 20 février 2009
Statut
Membre
Dernière intervention
29 juillet 2012
5
de rien même si c'était pas la bonne réponce...