j'ai uploader joomla sur mon server et je n'arrive pas a l'installer. sur la partie BASE DE DONNEES , quand je valide on me repond (Unable to connect to the database:Could not connect to MySQL) ke doit je faire
Il faut, depuis l'interface de ton hébergeur (phpmyadmin, p.ex.), créer un nouvel utilisateur, qui sera utilisé par joomla lors de l'install et lors du "surf" sur le site.
Obtenez des réponses à vos questions sur la gestion de données, partagez des astuces et restez à jour avec les dernières avancées technologiques en matière de stockage de données.