Excel svp

[Fermé]
Signaler
Messages postés
3
Date d'inscription
mercredi 24 mars 2010
Statut
Membre
Dernière intervention
6 avril 2010
-
Messages postés
54877
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
23 octobre 2021
-
J'ai des objectifs commerciaux avec différentes grandeurs ( souscription en nombre et souscription en capitaux) multiplié par des coefficients , comment je pourrais calculer le pourcentage "total" des objectifs atteints ?
exemple: je dois faire 5 téléphones (coeff 2) : j'en fais 2
je dois faire 5000 euros d'assurance (coeff 1): j'en fais 3000euros
Quel serait le pourcentage total de mes réalisations ?
merci d'avance:)

3 réponses

Messages postés
12
Date d'inscription
mercredi 27 janvier 2010
Statut
Membre
Dernière intervention
30 août 2010
2
je pense qu'il faudrait faire une case pour chaque résultats de tes objectifs avec les coefficients (donc par exemple multiplié par 3 le résultat si le coeff de ta "mission" est 3 [logique]) pour ensuite faire la moyenne de toutes ces cases pour obtenir la moyenne totale.
Sinon tu peux chercher un tutoriel pour excel sur internet, il est possible qu'il existe une formule dans excel qui permette de faire des moyennes avec des coeff mais si c'est le cas je ne la connais pas... ^^'
Messages postés
54877
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
23 octobre 2021
16 775
Bonjour djamine10.

Il ne s'agit pas d'un problème d'informatique, ni d'une fonction Excel à trouver.
Il faut commencer par résoudre le problème mathématique (ou de technique bancaire).
Alors dis-nous comment tu le fais manuellement, et nous, on te dira comment le transcrire sur Excel.
Messages postés
54877
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
23 octobre 2021
16 775
Après avoir saisi tes données-exemple sur Excel, ce qui me semble le plus satisfaisant ce serait de suivre la logique de StratosFIRE,
en calculant un % majoré avec la formule en F2
=E2*B2 (% * coefficient)
puis en additionnant les coefficients en B4
=SOMME(B2:B3) (ce qui donne 3)
et les % majorés en F4
=SOMME(F2:F3) (ce qui donne 140%)
enfin en calculant la moyenne pondérée en F5
=F4/B4 (ce qui donne 46,7%).
Mais est-ce bien ce que tu cherches ?