Net Framework v2.0.50727 [Résolu/Fermé]

Signaler
Messages postés
1
Date d'inscription
mardi 9 février 2010
Statut
Membre
Dernière intervention
9 février 2010
-
 country1965 -
Bonjour,je viens de téléchargé révolutionmt2, jusque la tout va bien. Le problème, quand je clique sur le raccourci pour lancé le jeux, cela me dit que je dois chargé net framework v2.0.50727 et la sa se complique. Je ne trouve pas le lien ou le lien que j'obtiens me donne un autre téléchargement. J'ai essayé tous les framework trouvable, mais rien ni fais. Merci de me donné des explications pour résoudre ce problème.

4 réponses

Messages postés
3317
Date d'inscription
mardi 2 septembre 2008
Statut
Membre
Dernière intervention
28 janvier 2013
353
salut

voici la dernière version, avec ça, ça doit fonctionner!
http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyID=333325fd-ae52-4e35-b531-508d977d32a6
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Problème résolu, merci a vous !!!
Messages postés
5172
Date d'inscription
samedi 24 novembre 2007
Statut
Membre
Dernière intervention
4 février 2015
351
salut

tu dois trouver net framework via les updates de windows
Messages postés
81365
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
26 février 2021
12 519
Bonjour,
Essaie celui-ci --> http://www.microsoft.com/downloads/details.aspx?FamilyID=0856eacb-4362-4b0d-8edd-aab15c5e04f5&displaylang=fr