Icône reseau disparue de la barre des taches [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
dimanche 20 décembre 2009
Statut
Membre
Dernière intervention
20 décembre 2009
-
 Clorith -
Bonjour,
Ce matin, suite a vos conseils, j'ai fait un nettoyage de mon ordi avec ccleaner qui a donc supprimé des fichiers.
Depuis, l'icone "reseau" et l'icone "son" a disparu de ma barre des taches :/
comment les "remettre" puisqu'ils ont du être supprimés je pense?!
merci beaucoup

8 réponses

Messages postés
81095
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
14 janvier 2021
12 280
Bonjour,
Va dans panneau de configuration, connexions réseau, clic droit sur une connexion, propriétés, coche: afficher l'icône dans la zone..., fais de même pour les autres connexions, ensuite clique sur sons et audio, regarde s'il y a l'option pour qu'il puisse s'afficher dans la barre des tâches.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

j'ai essayé mais je n'ai pas trouvé, pour le réseau, il n'y a pas la case a cocher, pour le son c'est pareil.
peut etre c'est parce que je n'ai pas exactement les mots que tu disais, par exeple dans le panneau, moi son/audi c'est audio doc je sais pas. Je suis sous vista.
As-tu ou avez vous des solutions parce que la je n'en peux plus .
meci de votre aide
bisoux
Messages postés
81095
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
14 janvier 2021
12 280
Fais clic droit sur la zone de notification près de l'heure, personnaliser les icônes de notification, sélectionne réseau, choisis toujours afficher et fais de même avec le son, OK, appliquer et OK.
Messages postés
266
Date d'inscription
dimanche 2 décembre 2007
Statut
Contributeur
Dernière intervention
10 septembre 2012
35
Bonjour à vous,

Cette discussion a été signalée comme étant résolu. Après avoir lu la discussion, je constate que vivougym n'a toujours pas confirmé que les solutions que vous lui avez suggérés ont solutionnés son problème initial.

Avant de modifier le statut de la discussion, j'aimerais avoir la confirmation que tout a bel et bien été réglé.
Merci de votre compréhension.

@+
Messages postés
81095
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
14 janvier 2021
12 280
Eh bien, je t'informes que je ne savais même pas que le sujet était signalé comme résolu et que je n'ai jamais eu d'avertissement dans mes interventions.
Merci de l'attention portée à ce message.
Messages postés
266
Date d'inscription
dimanche 2 décembre 2007
Statut
Contributeur
Dernière intervention
10 septembre 2012
35
Bonjour vivougym,

Afin de nous aider à aider les prochain qui auront le même problème que vous avez eu, pourriez-vous nous informer sur les manœuvre que propose microsoft?

Merci de votre collaboration.
J'avais le même problème, et je viens de le résoudre, ensuivant les indications trouvés sur cette page :

https://support.microsoft.com/fr-fr/help/825826/how-to-troubleshoot-missing-network-connections-icons-in-windows-serve
merci mais vos solutions ne m'ont pas beaucoup aidées, je suis tombée sur un site de microsoft qui indiquait la manoeuvre suivre et j'ai résolu le problème voila
merci a tous
et bonne continuation