(vista)Le bureau ne s'affiche pas au demarage

[Résolu/Fermé]
Signaler
-
 M.Jack -
Bonjour,tout Le monde
Voila mon probleme il y a eu une panne de courant chez moi et donc mon ordi c'est eteinds de maniere assez "brutale"
mais quand je l'ai allumé on mon ordi avait du mal a fonctionner donc j'ai essaye une restauration du systeme mais ca me mets un message qui me dit que le disque contient des erreurs et ca me propose de redemarrer et de lancer chkdsk

c'est ce que j'ai fait(ca a pris quelques heures pour tout verifier) et voila que je rallume mon ordi

mais le probleme c'est que l'ordinateur demarre normalement mais il n'affiche plus le bureau,il y a juste un fond noir la seul chose que je peux faire c'est ctrl+alt+suppr mais quand j'appuie sur l'icone du gestionnaire ce dernier ne veut pas s'afficher

mais le mode sans echec fonctionne parfaitement(il y a les icones du bureau et le menu demarrer)

et j'ai essaye la restauration systeme mais rien a faire j'ai toujours ce fond noir

Donc j'espere que quelqu'un pourra m'aider et merci d'avance

2 réponses

Bonjour juste pour dire que j'ai reussi a reactiver le bureau en parcourant les sujets du forum =D (ouf ca ma eviter le formatage donc mon probleme est resolu ^^
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
6075
Date d'inscription
lundi 21 mai 2007
Statut
Membre
Dernière intervention
25 février 2017
786
Bonjour,

Tu n'as plus l'onglet "Démarrer" ?

aloes
Bonjour,Non je n'ai pas d'onglet demarrer tout ce qu'il y a a l'ecran c'est le pointeur de ma souris !

Ah ou j'ai oublié de preciser que mon PC est une tour packard bell
Processeur:Intel Core 5 Quad Cpu Q9500 2.5GHZ et 4 Go de raù
> M.Jack
ta essayé d'inséré le cd d'installation, et de faire une mise à niveaux ?
tu re-installe Vista par dessus, et ton encien vista sera dans un dossier (old) à la racine de ton lecteur, ensuite tu récupère tes dossiers dedans et tu supprime le dossier "old"

tu devrai essayé sa ! (ou reformatage) si sa marche pas peut-être que tu as un problème matériel (hdd abimé, etc)