Java activée mais ne fonctionne pas !

Résolu/Fermé
chating Messages postés 8 Date d'inscription mardi 17 novembre 2009 Statut Membre Dernière intervention 26 décembre 2009 - 18 nov. 2009 à 02:16
chating Messages postés 8 Date d'inscription mardi 17 novembre 2009 Statut Membre Dernière intervention 26 décembre 2009 - 26 déc. 2009 à 12:44
Bonjour,

Je rencontre un problème avec IE8, sur certains sites, un message me
demande d'activer javascript.!! J'ai beau regarder dans les modules
complémentaires et dans le menu outils > options internet > avancé..., tout ce qui se rapporte à java est activé.
j'ai même réinstallé le java et je l'ai mis à jour mais aucune résultat favorable.
mon flash player aussi à jour.
j'ai baissé le niveau de securité (outils > options internet > sécurité > internet > personnalisé niveau...>script des appelets java > activé) mais toujours le même problème.

Que faire de plus ?

Merci d'avance.


Signature:
On ne vit qu'une fois sur terre, porquoi la vivre en guerre !
A voir également:

4 réponses

chating Messages postés 8 Date d'inscription mardi 17 novembre 2009 Statut Membre Dernière intervention 26 décembre 2009 16
26 nov. 2009 à 08:25
A chaque fois que je trouve des indices qui peuvent aider à orienter vers une solution probable je vais les signaler... voilà quelques uns:

- La console d'erreur java indique qu'il y a des erreur au niveau javascript.
- sur le site www.almassae.press.ma il y a normalement un compteur des visiteurs et text déroulant avec des liens, alors ces deux elements ne s'affiche pas sur le site.

j'espère que celà peu aider.


Signature--
On ne vit qu'une fois sur terre, pourquoi la vivre en guerre !
1