Desactiver serveur proxy

Résolu/Fermé
Signaler
Messages postés
127
Date d'inscription
mercredi 8 juillet 2009
Statut
Membre
Dernière intervention
9 janvier 2011
-
 Margaux62 -
Bonjour,
j'ai un problème je voudrai désactiver mon serveur proxy dans internet exploreur mais je trouve pas ou c'est
merci de mindiquer comment d'ésactiver serveur proxy

2 réponses

Messages postés
2114
Date d'inscription
jeudi 1 mai 2008
Statut
Membre
Dernière intervention
2 décembre 2021
268
Salut,

Pour accéder à la désactivation du serveur proxy tu vas dans: Outils > Options Internet

puis

Connexion > Paramètres du réseau > Serveur Proxy

Et tu as les paramètres proxy :)
18
exact mais Proxy se connecte automatiquement et en permanence
0
Messages postés
2114
Date d'inscription
jeudi 1 mai 2008
Statut
Membre
Dernière intervention
2 décembre 2021
268
C'est l'effet voulu.

Sinon sous IE exclusivement, pour vous connecter à un proxy:

Menu "Outils" > Options Internet > Connexions > Paramètres réseau

Y'a une section "Proxy", vous pouvez la configurer... Cochez la case correspondante...
0
Messages postés
4
Date d'inscription
vendredi 7 février 2014
Statut
Membre
Dernière intervention
1 mars 2014

Mais comment DESACTIVER ce serveur proxy une bonne fois pour toutes? Il se reconnecte sans arrêt et empêche toute connexion internet ! Merci d'avance.
0
Messages postés
2114
Date d'inscription
jeudi 1 mai 2008
Statut
Membre
Dernière intervention
2 décembre 2021
268
Faudrait donner plus de détails... Quels logiciels ont été installés la veille? Comment est-ce arrivé? Tu as choisi un proxy ou ça s'est fait tout seul?
0
Messages postés
4
Date d'inscription
vendredi 7 février 2014
Statut
Membre
Dernière intervention
1 mars 2014

Je n'ai rien installé de spécial. Cela s'est fait assez subitement.
C'est peut-être une mise à jour intempestive.
Le proxy se reconnecte automatiquement et je le désactive au moins 50 fois par jour si je veux pouvoir travailler!
0
bonsoir,
j'ai eu le même problème. sous windows 7, dans Démarrer puis rechercher des programmes et fichiers taper REGEDIT puis suivre le chemin suivant HKEY-CURRENT-USER/Software/Microsoft/Windows/Currentversion/internet Settings puis sélectionner Proxyserver et mettre les données à 0 car forcément il doit y avoir une adresse et un port qui apparaissent.
normalement... ça marche
Jos
0
Messages postés
1
Date d'inscription
mardi 24 février 2015
Statut
Membre
Dernière intervention
24 février 2015

bonjour g bien tout suivi tes conseils je ferme les fenetres j'eteins l'ordi , je rallume et et tout est réinscrit c un truc defou !
0