Mettre le fond de mes icones en transparent ? [Fermé]

Signaler
-
 Douda -
BONJOUR
j'ai window xp, et depuis quelques temps sur mon bureau le fond de mes icones est en couleur et c'est fait pas très beau mais je n'arrive pas a les remettre en transparent, pourriez vous m'aidez s'il vous plait

MERCI

10 réponses

j'ai le même probléme que toi je crois, j'ai fait présque la même chose qu'il est dit juste avant, safu que j'ai chercher un peut parcque sa marchait pas non plus, faut que tu clike droit sur ton bureau/propriéter/ onglet bureau/personnalisation du bureau.../web/et dans "pages web" il doit avoir un page qui est valider, décoche la!!! en tt cas pour moi c'été sa! maitenant c 'est bon pour moi , si c'est toujours pas bon pour toi..... bas tant pi :p
9
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Grand merci à Joe
Je n'ai plus cet hideux fond gris grâce toi... C'est beau l'entraide!
Messages postés
2856
Date d'inscription
dimanche 29 août 2004
Statut
Contributeur
Dernière intervention
19 septembre 2017
1 279
Salut

Clique avec le bouton droit sur poste de travail puis prend Propriétés/avancé, dans la section Performances clique sur paramètres et coche "Utiliser des ombres pour le nom des icônes sur le bureau".
quand je clique avec le bouton droit sur poste de travail puis que je prend Propriétés/avancé, dans la section Performances que je clique sur paramètres et que je coche "Utiliser des ombres pour le nom des icônes sur le bureau" ça ne change rien
vous devez faire click droit sur le bureau,puis dans l'onglet bureau vous appuyez sur personnalisation du bureau,allez ensuite sur l'onglet web et décochez la case "verrouiller les élements du bureau" . Moi j'avait le meme probleme et je l'ai résolu ainsi.
g fai kome tu di mai sa fai rien
Messages postés
18
Date d'inscription
mercredi 30 janvier 2008
Statut
Membre
Dernière intervention
16 mars 2009
1
Moi le message numéro 8 envoyé le 11 avril 2007 à résolu mon problème.

Merci!
Tu valides bien par appliquer/ok ? Chez moi ça fonctionne...
oui mais ça ne marche pas
Moi non plus ça ne marche pas
bonsoir
alors voila j'ai un probleme d'un coup je sais pas pourquoi mes icones de sur mon bureau ont cesser d'etre transparente maintenat il y a un fond gris j'ai essayer tout ce que j'ai lu sur ls forum mais rien ne marche comme par exemple clic droit sur le bureau etc...
de plus quand je fais cette manip desfois les gens disent d'aller sur l'onglet web mais je ne l'ai pas...
serieux sa commence a me prendre la tete je sais plus comment faire
alors j'attends des reponse de pro ll mais s'il vous plais ne me dites pas de faire clik droit et tout parce que je l'ai deja fait
merci si vous pouvais m'aider sa serais super
bye
C'est hyper simple la solution:

Clique avec le bouton droit sur poste de travail puis prend Propriétés/avancé, dans la section Performances clique sur paramètres et coche "Utiliser des ombres pour le nom des icônes sur le bureau".

Moi la case "Utiliser des ombres pour le nom des icônes sur le bureau" était déjà COCHE pourtant mes icones apparaissaient dans le bureau toujours avec le cadre grisé!

Donc j'ai trouvé la solution là j'ai toujours simplement décocher fais "Utiliser des ombres pour le nom des icônes sur le bureau" et ensuite j'ai recocher "Utiliser des ombres pour le nom des icônes sur le bureau" et fais appliqué et là miracle ça marche!

C'est un bug de winxp faites la manip ça marche à 200%!
Salut tony je te remercie sa fait un moment que sa me prenais le chou !!!! Sa marche c mieu comme sa!!! merci encore
ta manip elle ne marche pas!!!!!!!
j'ai tt essayer que ce soir ds le menu d'affichage que sur poste de travail les ombres elle y sont je les enleve je les remet ca fait quedal la page web pareil c'etait deja décocher bref help
Apres une heure de galère : ds panneau de configuration puis ds Affichage puis ds Onglet Bureau puis ds Personalisation du bureau puis ds Onglet Web --> tout décocher

Attention il faut aussi que Utiliser des ombres pour le nom des icones du bureau soit coché ! (clic droit sur l'icone du Poste de travail puis Onglet Avancé puis Parametre pour Performances puis cocher la bonne case)

Bonne chance
joe 11 avr 2007 à 23:47 est le seul a faire la reponse les autre SHUUUUUUT
pour moi ça a marché ! merci joe !!