VLC manque de basse

Résolu/Fermé
globus8 Messages postés 49 Date d'inscription dimanche 20 septembre 2009 Statut Membre Dernière intervention 3 mai 2019 - 25 sept. 2009 à 17:26
globus8 Messages postés 49 Date d'inscription dimanche 20 septembre 2009 Statut Membre Dernière intervention 3 mai 2019 - 26 sept. 2009 à 11:03
Bonjour,
Bonjours, je dispose du lecteur VLC media player 0.9.9 , je dispose d'un empli relier au pc mais aussi de mon casque... et je trouve le son fade... manque de basse, je ne parviens pas a régler les hertz, y a t'il un moyen d'avoir plus de basses avec VLC?
en gardant un bon son, correcte?
Merci de vos réponses. Bonne continuation.

4 réponses

bonjour,

Je crois qu'il été déjà présent pour le version que tu as, mais en tout cas pour VLC 1.0.1 il existe l'option de l'égaliseur : http://www.hostingpics.net/viewer.php?id=692547vlc.jpg

A savoir aussi que tu peux ajouter un effet surround, dans les "préférences", qui ajoutera peut-être un petit plus:
http://www.hostingpics.net/viewer.php?id=12390vlc2.jpg

Sans oublier aussi les réglages de son de Windows ;-)
1
globus8 Messages postés 49 Date d'inscription dimanche 20 septembre 2009 Statut Membre Dernière intervention 3 mai 2019 2
26 sept. 2009 à 11:03
okok, merci beaucoup pour captures détaillé =D
1
globus8 Messages postés 49 Date d'inscription dimanche 20 septembre 2009 Statut Membre Dernière intervention 3 mai 2019 2
25 sept. 2009 à 20:10
Merci beaucoup. il faut ke je me télécharge cette version.
Mais je ne sait pas régler l'égalisateur :$
0
.il faut que tu coches la case "Activer" (voir le 1 de ma capture)
.ensuite soit tu déplaces chaque curseurs à ta convenance à l'aide de la souris en pointant dessus.
.ou il existe déjà des préréglages que tu peux choisir (voir le 2 de ma capture)

http://www.hostingpics.net/viewer.php?id=771709vlc3.jpg


ps: pour la mise à jour de ta version:
-->cliques sur "Aide"
-->puis "chercher des mises à jour"
0