Enceinte 5.1 elyxio php 120

Résolu/Fermé
patogaz89
Messages postés
48
Date d'inscription
lundi 5 janvier 2004
Statut
Membre
Dernière intervention
13 décembre 2007
- 16 avril 2005 à 16:45
 whois - 21 août 2010 à 21:59
bonjour

bon ! j'ai un petit problème.Je viens d'acquérir un pack 5.1 elyxio php 120.J'ai connecté toutes les fiches du PC vers le caisson de basse,soit les trois connecteurs coté pc et les six prises rca de l'autre côté,mais ,hum,il ne se passe pas grand chose!!
J'entend bien dans le lointaint comme un genre de resemblance à de la musique mais c'est à peine audible et ça ronfle un maximum.Quand je remet mes petites enceintes 2.1 ça marche super!
Ma config?
Je suis avec une carte mère gigabyte GA-7N400 Pro2 .
J'ai configuré les sorties audio en 5.1,avec ou sans le rack d'extension surround ça donne la même chose!
Si quelq'un peu m'aider ça me rendrait bien service.
Merci d'avance
@+
patogaz

4 réponses

patogaz89
Messages postés
48
Date d'inscription
lundi 5 janvier 2004
Statut
Membre
Dernière intervention
13 décembre 2007

17 avril 2005 à 09:55
bonjour

je n'ai pas eu de réponse à mon problème

quelqu'un pourrait-il m'aider ou tout au moins me rediriger

merci d'avance

@+

patogaz
0
Salut! Je vais te raconter une histoire... J'ai acheté le même kit que toi sur l'émission de télé-achat sur rtl-tvi (Belgique). Il fonctionnait super-bien, puis j'ai déménagé et j'ai perdu un cable... C'est clair, que le cable, c'est moi qui l'ai perdu, mais pour le retrouver... Le site d'elyxio n'existe plus et le câble est impossible à trouver dans le commerce!!! Alors je reste là, comme un C... avec mon elyxio à la C... chez moi qui est inutilisable... Le pire, c'est que sur Rtl-Tvi, sur l'émission du fils de Bellemaere, ils continuent à vendre du Elyxio alors qu'ils n'ont, selon eux, plus de contacts avec la marque, et leur site n'existe plus... Alors voilà ce que je pense d'elyxio... Si tu peux avoir des câbles pour cet appareil, ou si tu sais comment je peux m'en procurer, n'hésite pas à me le dire... Ciao!
0
bonjour pantozol !

j'espere que tu lira ce message, meme un an apres.
je vois que tu ne peux utiliser ton elyxio, et la marque est morte...
je l'ai decouvert quand j'ai perdu la télécommande :)

donc mon home cinema fonctionne tjr bien, mais je peux pu le passer en 5.1 sur les aux et stereo !
cette fonction n'est dispo que sur la telecommande et pas en facade :(

si tu n'utilise plus ton matériel, je suis pret a te racheter la telecommande !
dis moi vite stp. merci !

Nico
0
bonjour pantozol !

j'espere que tu lira ce message, meme un an apres.
je vois que tu ne peux utiliser ton elyxio, et la marque est morte...
je l'ai decouvert quand j'ai perdu la télécommande :)

donc mon home cinema fonctionne tjr bien, mais je peux pu le passer en 5.1 sur les aux et stereo !
cette fonction n'est dispo que sur la telecommande et pas en facade :(

si tu n'utilise plus ton matériel, je suis pret a te racheter la telecommande !
dis moi vite stp. merci !

Nicolas
0
voila moi aussi j ai un probleme c est que du jour au lendemain sa fontionne plus
la panne est que il ni y aplus de sortie son (composant electronic grillé du genre ampli de sortie ) bref j ai demander pour le faire repare mais personne ne peut ou si non sa couterer trop chere si non tous est ok les enciente les fil la telecommande ect...
donc je recherche juste le caisson
merci
0
Bonjour ,
je possède le même home cinéma aussi , il est complet mais je ne sais pas comment le brancher sur ma télévision sony bravia
Voici le lien pour les caractéristique des branchements pour la TV
Si quelqu'un peut m'aider pour les branchement , je lui paye l'apéro

http://pdf.crse.com/manuals/3273475221.pdfwhois
0
oupss , voici le lien , j'ai fais une erreur
http://pdf.crse.com/manuals/3273475221.pdf
0