[MSN 7.0]... je vous pose une colle?!? [Résolu/Fermé]

Signaler
Messages postés
10
Date d'inscription
mardi 8 février 2005
Statut
Membre
Dernière intervention
24 avril 2005
-
 truc -
Bonjour!
voilà, après avoir bien consulté ce forum, je suis toujours avec ce meme pb sur les bras...

j'ai une erreur 80072efd quand j'essaie d'ouvrir une session avec MSN 7.0 (ça me faisait ça aussi avec la version bêta, donc j'étais vite retournée à la version traditionnelle).
j'ai essayé au niveau du pare feu, des .dll, mais rien n'y fait... le réseau semble pourtant fonctionnait au moment où je vous écris...

alors que faire? refuser le "progrès" et garder ce bon vieux msn 6.2, ou essayer de trouver une réponse??? si vous optez pour le 2ème choix, dites le moi!!!!

merci beaucoup
zéline

13 réponses

moi osi je suis ds le mm ca e toi et en plus ok1 msn ne marche
Bonjour Zeline,

avais-tu bien désinstaller totalement la version msn 6.2 avant d'installer la 7.0 ^Bêta et la 7.0 Final depuis hier.

Personnellment en suivant ces instructions, clairement précisées dès la sortie de Msn 7.0 Bêta, je n'ai jamais eu le moindre problème.

Essayes de désinstaller complètement Msn messenger 6.2, y compris toutes les traces dans le registre et tu pourras peut-être avoir un Msn 7.0 Final parfaitement fonctionnel.

D'autre part, si tu utilises Norton, il serait bon d'en configurer les options.

ouvrir Norton +options+ protection contre les vers internet + contrôle des programmes
et là AJOUTER MSN Messenger dans les programmes autorisés.

Tiens nous au courant de l'évolution de ton problème

Bien à toi
Cochise

Bien à toi
Cochise
Messages postés
10
Date d'inscription
mardi 8 février 2005
Statut
Membre
Dernière intervention
24 avril 2005

Bonjour Cochise...

Tout était bien désintaller... mais je vais réessayer...
Je n'ai pas de problème vis à vis de Norton, car j'utilise Avast... et même en le "désactivant" le temps d'ouvrir la session, j'ai la même erreur.

Je vais quand même essayer et je tiens au courants!
merci beaucoup
Salut...
nous avons le même problème que toi depuis que nous avons essayé d'installer la nouvelle version...
donc, nous discutons via l'ancienne version...un vrai malheur!!!
si tu as trouvé une solution, tu peux nous en informer ce serait super sympa!!!

bonne chance à toi!!!
mis a part le wiz et les pubs tu ne rate rien de la version 7
j'ai exactemment le meme prob impossible d'ouvrir une session sur msn 7.0, en fait j'y arrive en changeant le statut lorsque msn tente d'ouvrir le session mais dans ce cas, je n'ai plus aucun contact.
j'ai unproblème sur msn 7.0 erreur affiché 81000362
merci, et que la force soit avec toi
bonsoir va controler dans outilsde msn , aprés dans tu vas dans option aprés tu vas dans connexion, en suite dans paramétres avancées et tu controle que la case proxy soit décoché les trois doivent etre cochés
bon courage
J'ai peut etre trouvé la soluce de se prob :javascript: x()

va dans : Panneau de configuration>option internet>(Onglet)Connexions>Paramètres... puis a se moment il va falloir décocher dans la zone de Server Proxy la case : Utiliser un server proxy pour cette conexion ..... sinon DESACTIVEZ LE FIREWALL DE NORTON
Messages postés
6
Date d'inscription
mercredi 13 avril 2005
Statut
Membre
Dernière intervention
16 avril 2005

si tu te sert juste du wizz c que tu n'a pas trouver toute les nouvelle fonction de msn 7.0 car il fait beaucoup plus que ca....
Messages postés
70
Date d'inscription
lundi 3 janvier 2005
Statut
Membre
Dernière intervention
20 juillet 2005
10
moi je n'ai jamais eu de problème avec msn...mais avez vous bien enlever le 6.2? et après la 7.0(beta) ? après réinstaller la version final de la 7.0.
mais sinon moi j'utilise norton et mon firewall ne me bloque pas l'ouvertur de ma sesion...

bonne chance a tous.
Messages postés
10
Date d'inscription
mardi 8 février 2005
Statut
Membre
Dernière intervention
24 avril 2005

Bonjour!

Mon problème est résolu!! j'ai demandé directement à MSN et voilà leur réponse:

1. Testez vos proxy HTTP
a) Dans “outils” cliquez “options”
b) Dans la fenetre “options”, cliquez “connexion” et puis “parametres avances”
c) Si la case sous HTTP proxy n’est pas vide, cliquez “Testez connexion HTTP proxy” afin de tester la connexion
d) Si le test vous donne un code d’erreur, c’est qu’il y a un probleme avec les parametres proxy.
e) Verifiez les parametres proxy avec l’administrateur de votre systeme et puis cliquez “Testez connexion HTTP proxy” afin de tester une nouvelle fois la connexion.
f) Si le test ne vous donne plus de code d’erreur, reessayez de vous connecter a MSN Messenger.

2. Effacez les parametres HTTP proxy:
a) Dans la fenetre principale de MSN Messenger cliquez sur “outils”, puis “options”
b) Cliquez sur “connexion”, puis “parametres avances”
c) Si les cases sous “HTTP Proxy” ne sont pas deja vides, veuillez effacer le texte qui y figure.
d) Reessayez de vous connecter a MSN Messenger.

3. Verifiez les parametres HTTP proxy dans Internet Explorer
a) Optimisez les parametres d’Internet Explorer
b) Si vous ne pouvez pas naviguer , effacez les parametres proxy, puis reessayer de naviguer. Pour reinitialiser les parametres d’Internet Explorer:
a. Demarrer Internet Explorer
b. Dans “outils”, cliquez “Options Internet”
c. Cliquez “connexion”, puis “parametres LAN”
d. Sous “Server Proxy”, effacez les cases “adresse” et “ports”
e. Videz la case “Utiliser un server proxy pour LAN”
f. Cliquez “ok” deux dois.
g. Reessayez de vous connecter a MSN Messenger.

pour moi, c'est la soluce 2 qui a fonctionné!!
J'espère que ça ira pour vous aussi!
bon courage!!!
moi les trois soluces marchent pas !
Messages postés
10
Date d'inscription
mardi 8 février 2005
Statut
Membre
Dernière intervention
24 avril 2005

alors, ça fonctionne?