Je n'ai plus de sons sur mon ordi portable

[Résolu/Fermé]
Signaler
Messages postés
4
Date d'inscription
dimanche 30 août 2009
Statut
Membre
Dernière intervention
13 septembre 2009
-
Messages postés
4
Date d'inscription
dimanche 30 août 2009
Statut
Membre
Dernière intervention
13 septembre 2009
-
Bonjour,
Mon probleme est que je n'est plu de son sur wat ou des jeux comme World of warcraft mais par contre sur dailymotion j'ai du son et sur d'autre jeux aussi je ne comprend cela m'est arrivé juste après avoir redemarer mon ordinateur portable pour les mise a jour je prefere vou dire quelle sont les mise a jour donc de simple mise a jour windows vista une pour installer internet explorer 8 et une autre concernant adobe flash player voila donc merci de me repondre .

4 réponses

Messages postés
40
Date d'inscription
lundi 17 août 2009
Statut
Membre
Dernière intervention
17 décembre 2009
1
est-ce que tu as essayer d'aller dans les options pour verifier le son
merci d'avoir repondu quand meme depui s que j'ai éteind le pc il n'y a pas eu d'enorme probleme mais il y a quand meme une chose quelque fois sur wat la video na plus de sons par contre quand je rechage la video sa marche je ne peux pas vous dire pour dailymotion et autre car je ne regarde pas beaucoup sur ses site sinon je pense que le probleme viendrait de la video qui c'est mal charger mais j'aimerais savoir si c'est la video ou mon pc ?
Messages postés
40
Date d'inscription
lundi 17 août 2009
Statut
Membre
Dernière intervention
17 décembre 2009
1
est-ce que tu a du son autrement sur ton pc
Messages postés
4
Date d'inscription
dimanche 30 août 2009
Statut
Membre
Dernière intervention
13 septembre 2009

oui