Je ne peux plus ouvrir certains sites [Résolu/Fermé]

Signaler
Messages postés
21
Date d'inscription
lundi 10 août 2009
Statut
Membre
Dernière intervention
10 novembre 2009
-
Messages postés
21
Date d'inscription
lundi 10 août 2009
Statut
Membre
Dernière intervention
10 novembre 2009
-
Salut a toutes et a tous, depuis 2 jours j'ai un problème de connexion car je ne peux plu ouvrir certain site

comme www.degrouptest.com pour tester la bande passant ou d'autre sites comme le site du forum sur la toile

j'ai un modem TOMSON ST 706 je me connecte sur le routeur wifi et j'ai une carte TP-LINK TW 610 G.

Alors SVP quelque'un a une solution a mon problème au plu vite

2 réponses

Messages postés
175
Date d'inscription
lundi 12 janvier 2009
Statut
Membre
Dernière intervention
26 septembre 2009
28
En effet, c'est problématique...
Mais ca te met un message d'erreur quand tu essaye d'ouvrir le site?
Messages postés
21
Date d'inscription
lundi 10 août 2009
Statut
Membre
Dernière intervention
10 novembre 2009

l'erreur : Connexion réinitialisée
La connexion avec le serveur a été réinitialisée pendant le chargement de la page.

* Le site est peut-être temporairement indisponible ou surchargé. Réessayez plus
tard ;

* Si vous n'arrivez à naviguer sur aucun site, vérifiez la connexion
au réseau de votre ordinateur ;

* Si votre ordinateur ou votre réseau est protégé par un pare-feu ou un proxy,
assurez-vous que Firefox a l'autorisation d'accéder au Web.




oui c vraiment un vrais probléme mais ce que j'ai remarquer aussi ya trooo de coupure malgré un bon débit e t un bon signal qui est de 90 %

j'ai tenté d'effacer le text du ficher system32/drivers/ect/hosts sans virer la ligne localhost
mais rien cpmme tjrs