Workgroupe

Résolu/Fermé
Signaler
Messages postés
42
Date d'inscription
mardi 4 août 2009
Statut
Membre
Dernière intervention
16 février 2010
-
Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
-
Bonjour,je voudré savoire comment dans un reseau poste a poste (workgroupe) et pour réstreindre l'acceé a un de ses postes , par exemple le poste01, lorseque en clique sur ce poste là dans le favoris reseau, une boite de dialogue s'affiche indique qu'il faut saisir un nom d'utilisateur et un mot de passe pour qu'en puisse y acceder . Merci d'avance

7 réponses

Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 331
Bonjour,

Quels sont les OS de tes PC? XP Home, XP Pro, Vista?

Smart
Messages postés
42
Date d'inscription
mardi 4 août 2009
Statut
Membre
Dernière intervention
16 février 2010

Merci smart a votre aide, donc tous mes postes sont en windows xp sp2, et mon reseau est un reseau de type poste a poste (workgroup) de 3 postes
Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 331
OK mais XP familliale ou XP Pro?

Smart
Messages postés
42
Date d'inscription
mardi 4 août 2009
Statut
Membre
Dernière intervention
16 février 2010

win xp pro
Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 331
Est-ce que tu as mis un mot de passe pour les utlisateurs (administrateur) sur les sessions des PC
Parce que par défaut XP Pro doit te demander le nom et le mot de passe dès que tu cliques sur le pC distant.
si ce n'est le cas va dans les options de dossier >Affichage > et décoche la case (c'est la dernière) "Utiliser le partage de fichiers simple"

Smart
--
"Si tu n'as pas d'ambitions, tu t'installes au bord de la chute" (Kundera)
Messages postés
42
Date d'inscription
mardi 4 août 2009
Statut
Membre
Dernière intervention
16 février 2010

Slt smart, j'ai réussi à régler mon problème, en mettant un mot de passe pour tous les administrateurs et en désactivant le partage simple des fichiers sur tous les postes. La boite de dialogue "connecter à poste xx" apparait lorsque je clique dans le favoris reseau sur le poste distant, donc il faut saisir le non de l'administrateur et son mot de passe pour que je puisse y accéder(de poste distant), mais j'ai conclu qu'il faut créer des comptes administrateur différants sur tous les postes et ca pour éviter l'auto-authentification, normalement le probleme est resolu.
Messages postés
29091
Date d'inscription
dimanche 15 juillet 2007
Statut
Contributeur sécurité
Dernière intervention
5 avril 2014
2 331
Heureux de t'avoir aidé. Et merci pour le compte rendu

Smart