Affichage sur internet très lent

Résolu/Fermé
Signaler
Messages postés
525
Date d'inscription
jeudi 29 janvier 2009
Statut
Membre
Dernière intervention
16 mars 2021
-
Messages postés
558
Date d'inscription
vendredi 3 août 2007
Statut
Membre
Dernière intervention
27 décembre 2012
-
Bonjour,
Je suis sur Window XP Pro, je suis brancher sur internet avec une cle 3G.
Quand je suis sur le net il met plus de 15 minutes pour afficher une page, est-ce normal?
Est-du, au processeur, a la cle 3G, a un virus, ou autres... Merci pour votre reponse.

2 réponses

Messages postés
558
Date d'inscription
vendredi 3 août 2007
Statut
Membre
Dernière intervention
27 décembre 2012
45
Il est vrai que la connexion 3g est bien plus lente que l'adsl par connexion RJ45 mais cela dépend aussi de ta région, si tu est loin des grande ville, où la réception est mauvaise, cela ne fera qu'empirer le débit ... Sinon a part ce problème d'internet , ton PC ne subit aucun ralentissement ? (démarrage, navigation dans dossier etc ... )
Messages postés
525
Date d'inscription
jeudi 29 janvier 2009
Statut
Membre
Dernière intervention
16 mars 2021
32
bonjour Dr Bj,

Il est vrai que je suis un peu loin des grandes villes.
Hors internet, la navigation de dossier a dossier fonctionne bien,
il y a juste a l'ouverture de windows, quand la derniere image est affichée, le son (musique lorsque windows est installé) met du temps a venir, a part cela RAS.
Merci pour ta reponse, salut.
Messages postés
558
Date d'inscription
vendredi 3 août 2007
Statut
Membre
Dernière intervention
27 décembre 2012
45
Oui et bien il s'agit tout simplement d'une mauvaise reception, va vers paris, tu captera plein pot et sa ira mieux ;-)
Salut !