Connexion modem neuf par wifi sur PC vista [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
vendredi 29 mai 2009
Statut
Membre
Dernière intervention
4 août 2009
-
Messages postés
3
Date d'inscription
vendredi 29 mai 2009
Statut
Membre
Dernière intervention
4 août 2009
-
Bonjour,
J'ai changé mon vieux modem club-internet contre la neufbox sfr. Aucun problème pour l'installer à partir de mon ordinateur portable sous XP mais... je n'arrive absolument pas à configuer la connexion sur mon PC sous vista équipé d'une clé wifi. Malgré tous les conseils trouvés sur de nombreux forums, aucune des solutions proposées ne fonctionne chez moi ! Mon modem est détecté mais la connexion échoue.
Configuration de la liaison wifi/ interface wifi détectée / connecté à votre borne wifi / sécurisation de la liaison wifi / votre neufbox reconfigure sa liaison wifi... puis message d'erreur : l'assistant n'a pas réussi à se connecter à la borne wifi de votre neufbox.
J'ai bien saisi mon code wpa-personnel tkip. J'ai également connecté ma clé wifi sur un autre port usb. Rien n'y fait... Merci de m'éclairer si vous avez la moindre idée ! La hotline de SFR n'a pas réussi à trouver de solution. Toutes les manips qu'ils m'ont demandées de faire, je les avais déjà toutes faites, voire +.

2 réponses

Messages postés
6
Date d'inscription
dimanche 13 avril 2008
Statut
Membre
Dernière intervention
3 août 2009

bonjour

apparemment tu ne te connecte pas au bon réseau
le neuf wifi est le hot spot de sfr pour avoir le bon reseau tu retourne la BOX tu vas trouver SSID ==> ca serait
neuf_,,,,, et le mot de passe ca serait la clé wpa
alors venons a la connexion
pres de l horloge en bas a droite tu vas trouver 2 ordi l icône du réseau clique droit centre de réseau et partage
gérer les réseaux sans fils tu vas trouver neuf wifi connecté
tu te déconnecte et actualise la liste des réseaux
tu choisis le bon selon ce qui mentionné sur le dos de la box ensuite il te demande le MDP c est la clé WPA
et le tour est joué
j espére que ça va marcher
Messages postés
3
Date d'inscription
vendredi 29 mai 2009
Statut
Membre
Dernière intervention
4 août 2009

Merci Migovision mais je me connecte bien à mon modem NEUF_A66C. Je trouve effectivement le hotspot de sfr et d'ailleurs les modems de mes voisins... mais je fais bien attention de me connecter uniquement à mon modem.
La hotline de SFR n'a rien à me conseiller sauf de changer de clé wifi (je l'ai testée chez un copain et elle n'est pas défectueuse). Si tu as une autre idée, je suis preneuse ! Merci
Messages postés
3
Date d'inscription
vendredi 29 mai 2009
Statut
Membre
Dernière intervention
4 août 2009

J'ai fini par aller racheter une nouvelle clé wifi, avec un débit jusqu'à 300 Mbps au lieu des 54 Mbps habituels. Mon "ancienne" clé (achetée il y a moins de 3 ans) fonctionne toujours puisque je l'ai testée chez un copain avec son modem sécurisé par clé wep. Avec mon "nouveau" modem, sécurisé par clé wpa, elle ne me permettait pas de m'y connecter.

Problème résolu avec une clé wifi + récente ! Technologie obsolète au bout de 3 ans...