Problème d'images !!

Résolu/Fermé
BLACKXCOLORS Messages postés 117 Date d'inscription lundi 16 février 2009 Statut Membre Dernière intervention 28 septembre 2015 - 20 juil. 2009 à 11:41
BLACKXCOLORS Messages postés 117 Date d'inscription lundi 16 février 2009 Statut Membre Dernière intervention 28 septembre 2015 - 25 juil. 2009 à 13:29
Bonjour,
AIdez moi s'il vous plais j'ai un problème plus AUCUNE image ne s'ouve je suis sous Windows XP Internet Explorer 6.0 ...Je vous en supplie...ni l'image goole, ni le loge du forum ...rien ne s'affiche AIDEZ MOI SVP !!

5 réponses

darkest Messages postés 2152 Date d'inscription mardi 17 mars 2009 Statut Membre Dernière intervention 2 décembre 2010 451
20 juil. 2009 à 11:46
BOnjour, c'est sur Internet Explorer que les images ne s'ouvrent pas?
0
BLACKXCOLORS Messages postés 117 Date d'inscription lundi 16 février 2009 Statut Membre Dernière intervention 28 septembre 2015 2
20 juil. 2009 à 11:49
Oui j'ai que sa =(
J'ai pas mozzila firefox ni rien ....
0
darkest Messages postés 2152 Date d'inscription mardi 17 mars 2009 Statut Membre Dernière intervention 2 décembre 2010 451
20 juil. 2009 à 11:51
Es-tu allé voir dans outils->options internet->onglet avancé->multimedia si la case afficher les images est cochée?
0
BLACKXCOLORS Messages postés 117 Date d'inscription lundi 16 février 2009 Statut Membre Dernière intervention 28 septembre 2015 2
20 juil. 2009 à 11:55
Je viens de vérifier et oui c'est bien cocher :s ...donc le problème n'est pas de là =x =(
0
BLACKXCOLORS Messages postés 117 Date d'inscription lundi 16 février 2009 Statut Membre Dernière intervention 28 septembre 2015 2
20 juil. 2009 à 12:37
C'est bon j'ai réussis j'ai fait outil>option internet> avancé >paramètre par défaut > ok & redémaré mon ordi =)
0
darkest Messages postés 2152 Date d'inscription mardi 17 mars 2009 Statut Membre Dernière intervention 2 décembre 2010 451
20 juil. 2009 à 12:40
C'est une bonne chose, par contre pense à mettre tes applications à jour, IE6 ça commence à dater...
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
BLACKXCOLORS Messages postés 117 Date d'inscription lundi 16 février 2009 Statut Membre Dernière intervention 28 septembre 2015 2
25 juil. 2009 à 13:29
Oui ; )

Mais jarrive pas a télécharger mozzila
0