Pc qui s'éteint des le demarrage

Résolu/Fermé
Sanely
Messages postés
240
Date d'inscription
jeudi 14 février 2008
Statut
Membre
Dernière intervention
12 août 2009
- 14 juil. 2009 à 12:11
dv59
Messages postés
1191
Date d'inscription
samedi 30 août 2008
Statut
Membre
Dernière intervention
19 septembre 2013
- 14 juil. 2009 à 22:43
Bonjour,

je posséde un pc , qui s'éteint dés que je le lance

j'arrive sur l'écran mode sans échec/demarrage dernieres bonne configuration connu, mais quoi que je choisisse l'ordi reboot, des le choix sélectionner.
une idée de ce que cela peut être ?
mon ventilo en propre et c'est un puissant quand même. le radiateur est pas mal chaud est ce normale

merci

8 réponses

let's rock
Messages postés
159
Date d'inscription
jeudi 24 avril 2008
Statut
Membre
Dernière intervention
24 mai 2016
7
14 juil. 2009 à 12:13
Vu que l'ordinateur reboote toujours au même moments, ca ne doit pas venir de la chaleur.
Par contre je ne sais pas d'où cela peut venir.
0
dv59
Messages postés
1191
Date d'inscription
samedi 30 août 2008
Statut
Membre
Dernière intervention
19 septembre 2013
188
14 juil. 2009 à 12:18
bonjour,

S'est-il passé quelque chose avant : une install, une modif, une coupure, un comportement bizarre, une mise à jour... ? Avez vous encore les cd d'install ?
Le ventilo ne semble pas en cause puisqu'il reboote "a froid".

Le mode sans echec, vous l'avez en passant par f8 ? Sinon, jusqu'ou va t-il en démarrage normal et qu'indique t-il ?

Enfin, y a t-il un bip court au démarrage ou autre chose comme bip ?
0
Sanely
Messages postés
240
Date d'inscription
jeudi 14 février 2008
Statut
Membre
Dernière intervention
12 août 2009
43
14 juil. 2009 à 12:23
oui une installation de dvd shrink

je vais jusqu'a l'écran :
sans échec/demarrage dernieres bonne configuration connu

puis dés que je choisi une option extinction du pc

je n'arrive pas à accéder au bios, pas de bip audible

merci dv59


                                  
0
dv59
Messages postés
1191
Date d'inscription
samedi 30 août 2008
Statut
Membre
Dernière intervention
19 septembre 2013
188
14 juil. 2009 à 12:32
c'est inquiétant tout ca. Mais je vais essayer d'être plus clair parce que je n'ai pas eu toutes les infos que je souhaitais.

Je penses avoir compris
- qu'au démarrage, vous tapez tout de suite sur f8 et vous avez le menu avec mode sans echec, et là ca reboote.
- Vous avez essayer au démarrage la touche echap pour entrer dans le bios et là ca ne marche pas (ca fait quoi ? sinon avez vous essayer la touche supp ou f1 ?)
- Vous avez écouté le démarrage et pas de bip !

- Tout cela est arrivé après une installation de dvd shrink (et comment s'est-elle fini cette installation ?)

Bien, confirmez moi si j'ai bien compris.

Maintenant j'ai besoin de savoir en plus, ce que fait l'ordi quand vous l'allumez normalement et le laissez faire et si vous avez encore le cd d'install ?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
dv59
Messages postés
1191
Date d'inscription
samedi 30 août 2008
Statut
Membre
Dernière intervention
19 septembre 2013
188
14 juil. 2009 à 12:44
reveindrai ce soir
a+
0
Sanely
Messages postés
240
Date d'inscription
jeudi 14 février 2008
Statut
Membre
Dernière intervention
12 août 2009
43
14 juil. 2009 à 12:57
Alors rectification ca vient de demarrer à nouveau, j'ai vu un lecteur de carte en facade dont les broches etait tordu, deux dentre elles touchés deux broches en face et une touché la carroserie de la tour.

pourrais ce etre ca le probléme ? car là il a redémarrer.
on a rien fait d'autre, on va patienter a nouveau au cas ou ce serait une surchauffe
0
Sanely
Messages postés
240
Date d'inscription
jeudi 14 février 2008
Statut
Membre
Dernière intervention
12 août 2009
43
14 juil. 2009 à 18:44
tout est reparti comme avant, je ne sai pas d'oou cela provenait, peut etre les broches que jai redressé ? ceci merci qd meme
0
dv59
Messages postés
1191
Date d'inscription
samedi 30 août 2008
Statut
Membre
Dernière intervention
19 septembre 2013
188
14 juil. 2009 à 22:43
Oui, c'est fort possible, le systéme recevait des données electriques incohérentes lors de son test du lecteur et il ne savait pas comment l'interpréter, donc dans ce cas là, il coupe.

Tant mieux que ca ailles mieux, mais changez le lecteur, il pourrait provoquer des dommages plus graves.
a+ peut être.
0