Mon lecteur ne lit pas les cd [Résolu/Fermé]

Signaler
Messages postés
16
Date d'inscription
jeudi 30 avril 2009
Statut
Membre
Dernière intervention
25 janvier 2010
-
 Utilisateur anonyme -
Bonjour,

bonjour, j'ai un soucis mon lecteur ne lit plus aucun cd, j'ai jeté un oeil dans 'gestionnaire de périphérique ' et j'ai vu que y'a 3 lecteurs comportant un point d'exclamation jaune! je sais pas si ça aide mais voilà le nom des 3 lecteurs :

TSSTcorp CDDVDW TS-H653Q SCSI CdRom Device
YPYZWVM ABG9Q3GHU SCSI CdRom Device 2fois celui là

"Le pilote ou le service requis par ce périphérique a été désactivé. Il se peut qu'un autre pilote offre les mêmes fonctionnalités. (Code 32)
Cliquez sur « Rechercher des solutions » pour envoyer des données sur ce périphérique à Microsoft et vérifier s’il y a une solution disponible."

Comme j'y connait et n'y comprend rien, je touche pas de peur de faire des bétises, merçi d'avance pour votre aide!

Emma

3 réponses


Salut

si ton lecteur/graveur ne lit plus , qu'il n'apparait plus dans le poste de travail et qu'il apparait dans le gestionnaire de péréphérique avec un triangle jaune et un code erreur ( 10,19,31,32,37,39 ou 41 ) commence par supprimé les upperfilters et lowerfilters tu peus les supprimé automatiquement au redémarrage de ton pc comme ceci :

enregistre ce fichier sur ton bureau

http://docxp.mvps.org/b1n/DisparitionCD.inf

ensuite retourne sur le bureau clic a droite sur le fichier puis dans la liste qui apparaît sélectionne "installer" et redémarre ton pc tel que.
Messages postés
16
Date d'inscription
jeudi 30 avril 2009
Statut
Membre
Dernière intervention
25 janvier 2010
3
j'ai tout suivi à la lettre ...probléme résolu !!! merçi mille fois pour ton aide précieuse:))

mais de rien ce fut un plaisir...

:)