Ralentissement sur certains .mp4

Fermé
Signaler
Messages postés
5
Date d'inscription
mercredi 8 juillet 2009
Statut
Membre
Dernière intervention
22 juillet 2009
-
Messages postés
528
Date d'inscription
samedi 8 mars 2008
Statut
Membre
Dernière intervention
14 janvier 2010
-
Bonjour,
Bonjour,
J'ai des problèmes avec certaines vidéos en .mp4 ( pas toutes ) j'ai des sortes de « lag », les sous titres sont décalés par rapport aux voix ou alors j'ai du lag a proprement parler ( les images s'affichent très lentement , on peine a voir les sous titres ). J'ai essayé avec VLC, le Klite Codec pack, et media player 11 et BS player rien a faire j'ai le même problème. J'ai aussi installé ce pack http://www.commentcamarche.net/telecharger/telecharger 74 divx codecs. Rien n'y fait : (
Vous avez une idée pour régler ce problème ?
Merci bien.

3 réponses

Messages postés
528
Date d'inscription
samedi 8 mars 2008
Statut
Membre
Dernière intervention
14 janvier 2010
77
salut,
quel est le codec utilisé? si les videos sont encodées en h264 il se peut que ton ordinateur ne soit pas assez performant pour les lire correctement
0
Messages postés
5
Date d'inscription
mercredi 8 juillet 2009
Statut
Membre
Dernière intervention
22 juillet 2009

Le codec utilisé je crois bien que c'est divx 5.0. ( pas sur : s )
0
Messages postés
528
Date d'inscription
samedi 8 mars 2008
Statut
Membre
Dernière intervention
14 janvier 2010
77
télecharge le logiciel MediaInfo (gratuit), installe le, puis sur ta video fait envoyer vers et choisis "MediaInfo" et là regarde le codec ou mieux envoie le log
puis poste aussi ta config: processeur+RAM+Carte graphique
0