Probleme de firewall routeur linksys WRT54G [Résolu/Fermé]

Signaler
Messages postés
29
Date d'inscription
lundi 3 janvier 2005
Statut
Membre
Dernière intervention
2 août 2010
-
 marlon -
salut a tous

voila mon probleme

je suis en reso par le bié d'un routeur linksys wrt54g l'orsque que je me connecte sur emule je me retrouve en lowID et plus en HigtID

je pense avoir un probleme de fireewall du routeur?

comment puis-je faire pour résoudre se probleme?

je suis pas doué dans se domaine alor merci de bien espliqué

merci d'avance a tous

5 réponses

Salut,

il y a surement des infos intéressantes dans vos posts, mais c'est tellement mal écrit que je n'arrive pas a les déchiffrer.
Il serait possible de reprendre avec un langage autre que le SMS et avec moins de fautes d'orthographe ?

Ça m'aidera (et peut être d'autres aussi)

Merci
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

E-mule est du P2P et demande pour etre en 'Hi Id' d' ouvrir DEUX PORTS sur ton routeur (firewall), lis l'information sur E-mule et ouvre ses 2 ports
Ghost
Messages postés
29
Date d'inscription
lundi 3 janvier 2005
Statut
Membre
Dernière intervention
2 août 2010
1
merci ghost pour ton conseil mé je ne c pas comment faire sur mon routeur car g trouvé sa sur google:

La partie configuration des ports du firewall se fait dans la partie "Applications & Jeux"
/ "Applications & Gaming", on peut établir 10 régles portant chacune sur une plage de port.
Dans le cas de eMule, j'avais fait une recherche sous google avec "edonkey firewall"
Dans le premier lien, on trouve ceci :
Citation :

Le stricte nécessaire est, quelque soit le firewall :
autorisation Tcp sur le port 4661 (le node RazorBak, par exemple, traffic sur le port 4661)
autorisation Tcp sur le port 4881 (le node Mask_bj62, par exemple, traffic sur le port 4881)
autorisation Tcp sur le port 4242 (le node Silent Bob, par exemple, traffic sur le port 4242)
autorisation Tcp sur le port 4662
autorisation Udp sur le port 4665
autorisation Udp sur le port 4672

J'ai donc configuré le routeur comme ceci :
- ports 4661 à 4662 en TCP routés sur le PC en 192.168.0.4 (le PC qui fait tourner emule)
- port 4665 à 4665 en UDP vers 192.168.0.4
- port 4672 à 4672 en UDP vers 192.168.0.4

avec ça on peut se connecter sur razorback, pour d'autres serveurs, il faut ajouter le port
correspondant (celui qui est dans l'adresse du serveur).

mé je ne peut pas accedé a ma config du routeur donc je ne peut pas essayer sa

quand panse tu ?
Oui c'est correct mais que tu ne peut pas acceder a ton routeur n'est pas correct????
comment a tu fais pour le configurer ???
tu ouvre IExplorer et tu entre dans la logne de l'url:

http:/192.168.1.1/

si cette adresse est celle de ton routeur
Ghost
Messages postés
29
Date d'inscription
lundi 3 janvier 2005
Statut
Membre
Dernière intervention
2 août 2010
1
oui c bien http://192.168.1.1/

donc il m'ouvre la petit fenetre avec mot de passe et nom d'utilisateur mé ken je clic ok au bou de 3 foi il me mé

401 Unauthorized
Authorization required.( la page et rose)

alor ke g rien changer :les 2 cases son vide et g rien mi depuis mon achat du routeur.
salut ecoute j'ai un probleme aussi avec mon router j'ai installer steam conter strike source chez un pot et maintenant que je veut jouer chez moi sa me mes steam mode non connecter et je veut aller activer les port je les met et je save masi apres sa marche tjr pas et je sias pas pk ? si tu sais repond moi vite stp
ce n'est pas de ma faute si tu as oublier le mot de passe, maintenant si tu n'en as jamais introduit (faut lire ton manuel)
rentre login: admin
mot de passe (simplement enter)
bon vent
Ghost
Messages postés
29
Date d'inscription
lundi 3 janvier 2005
Statut
Membre
Dernière intervention
2 août 2010
1
mille merci a toi ghost
je suis une grosse bur......
j'avé oublier de merte admin

je v pouvoir essayer de le parametrer

eurosement kil y a des mec comme toi pour édé des mec comme moi car si non sa serai pas folichon

encore merci
et bien voila... bon vent
attention TOUT LE MONDE connais cela alors par sécurité met mainbtenant un mot de passe (et ne l' oublie pas)
Ghost
bonjour
j ai une freebox et un routeur linksys WRT54G mon reso tourn inpec en internet ou autre et quand
je me conecte a emule je suis toujour en Low ID je narive pas a etre en hid doije desactiver le routeur me ma free box et quel config metre etc j ai desactiver mes par feu de winds et j ai pas mis enti virus pour mes essai y a t il quelle qu un qui peux meder sa serai simpa


j ai essayer en usb aussi avec un ordi en rj 45 actuelemant j ai 2 ordi en reseau en RJ 4W5 ET 2 EN WIFI et je n arive a rien avec plin de test hellp
il y a des chose anormale dans votre texte, vous parler d'un routeur Linksys et ensuite de celui de votre FreeBox c'est 2 choses différente, avec la freeBox qui est routeur vous pouvez utilisez la FreeBox a cpndition que le routeur interne a la FreeBox ne soit pas activé..! c-a-d que votre FreeBox est en mode "Bridge"
Pour votre e-mule il faut ouvrir les ports pour cette application
si votre Linksys est en Français rendez vous dans déclenchemlent de connexion alors qu'en Anglais c'est Triggering et indiquer:
nom: MSN début: 6891 fin: 6900 - début:6891 fin: 6900
sauver et vous aurez une High ID

Hhost
Messages postés
1
Date d'inscription
lundi 30 avril 2007
Statut
Membre
Dernière intervention
30 avril 2007
> taz
Salut .Moi mon probleme est quand je rajoute un port et que je fais enregistrer apres le port que j'ai ouvert a disparut et j'ai un routeur linkys WRT54GC .

Si quelqu'un pourrait me repondre sa serai gentil .MERCI.
Marlon

j'ai oublié mon mot de passe et je n'arrive plus à accéder à la connexion internet
je veux savoir comment supprimer le code et le remettre à zéro,disons le réinitialiser.

routeur cisco linksys wag54g2.


merci