Problème avec K3b [Résolu/Fermé]

Signaler
-
 lemmi -
Bonjour, après une longue période de fonctionnement sans problèmes, K3b se plante maintenant chaque fois que j'essaye de recopier un de MES dvd: en cours de lecture pour créer l'image, vers les 3/4 de l'opération, il affiche:
>"problème pendant la lecture.Nouvel essai depuis le secteur2167104<"
Ensuite:"erreur pendant la lecture du secteur 2167136"
...puis échec.
Y a-t-il une explication, et une solution ?
Merci déjà !

5 réponses

Messages postés
8158
Date d'inscription
samedi 7 août 2004
Statut
Membre
Dernière intervention
1 septembre 2014
463
Bonjour,

et en gravant avec autre chose ......voici un lien qui devrait te donner plein de solutions et répondre à ton "problème" :
http://guides-info.org/linux/applis/gravure.php#gravure_commande

notamment graver "en ligne de commande" ....

:-)
Messages postés
390
Date d'inscription
mercredi 7 décembre 2005
Statut
Membre
Dernière intervention
26 janvier 2013
3
Oui, c'est possible que le fichier soit corrompu
Messages postés
2094
Date d'inscription
mercredi 18 juin 2008
Statut
Contributeur
Dernière intervention
2 décembre 2010
198
salut
grave moins vite : c'est peut être le lecteur qui fatigue .
Messages postés
8158
Date d'inscription
samedi 7 août 2004
Statut
Membre
Dernière intervention
1 septembre 2014
463
bien vu !

:-)
Messages postés
8158
Date d'inscription
samedi 7 août 2004
Statut
Membre
Dernière intervention
1 septembre 2014
463
arffffff !
le lien général est, bien sûr, celui là :
http://guides-info.org/linux/applis/gravure.php

désolé !
Merci à tous: à 2.5x, ça fonctionne sans problème