[MSN] problème de connexion à msn (80072efd) [Résolu/Fermé]

Signaler
Messages postés
6
Date d'inscription
mercredi 5 janvier 2005
Statut
Membre
Dernière intervention
8 février 2005
-
Messages postés
15583
Date d'inscription
mercredi 27 février 2002
Statut
Modérateur
Dernière intervention
27 janvier 2020
-
bijour .....est-ce ke vous pourriez m'aider svp?!! car g un petit problème avc msn messenger 7 beta à chaque foi que j'essayer de me connecter ca met
" désolée, nous n'avons pu vous connecter au service NET Messenger Service. Recommencez ultérieurement 80072efd "
pourriez vous m'aidez à résoudre se problème...en plus c'est bizard car je c me connecté à msn 5 mai pas à msn 6 ni à msn 7.....et avant j'y arivai sans problème..... g tous essayer ca fé 3mois ke rien ne marche....alor SVP aidez-moi j'vous en supplie...

AUREVOIR ET MERCI de me répondre


UNE péétite féyy trè enervé.....svp aidez moi

33 réponses

Messages postés
15583
Date d'inscription
mercredi 27 février 2002
Statut
Modérateur
Dernière intervention
27 janvier 2020
1 542
-----------------------------------------------------------------------------------
Avertissement : Merci de faire un effort de rédaction : le langage SMS est hors charte et ce post risque d'être modéré. D'autre part, vous vous privez de nombreuses aides car beaucoup de posteurs refusent de répondre à des messages rédigés de cette manière.
-----------------------------------------------------------------------------------
37
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

salut,
j'ai le même message d'erreur et impossibilité de se connecter à MSN ce soir...
A mon avis ils ont des problèmes de serveur. J'ai aussi MSN 7 beta et jusqu'à hier tout marchait très bien et je n'ai rien modifié sur mon PC depuis hier soir. Donc ça doit venir d'eux...
salut comment faire pour desactiver le pare- feu jregarde partout et jcapte rien aider moi svp
bonsoir meme pb que vous ce soir sans avoir fait de modifs depuis hier soir.... 80072efd, j ai laissé zone alarm et desctivé le pare feu windows (demarrer /parametre / panneau config/pzre feu windows/ desactiver) et surprise msn se connecte, je referme msn, reactive le parefeu windows et relance msn cela fonctionne.. il y a un mystère sur ce coup essayez de votre coté
Messages postés
15583
Date d'inscription
mercredi 27 février 2002
Statut
Modérateur
Dernière intervention
27 janvier 2020
1 542 > geonaute
Un peu tard pour réagir mais ça pourra toujours servir à d'autres :

Ne jamais tu utiliser 2 firewall simultanément.
Non seulement ça sert à rien mais en plus, ça peut créer des conflits et rendre la protection totalement inefficace !

Il est préférable, à mon avis, d'utiliser un autre parefeu que celui de Windows (qui est incomplet) et de désactiver celui de Windows. Pour savoir comment faire c'est ici : http://www.commentcamarche.net/faq/1190

D'autre part, NE JAMAIS DESACTIVER SON FIREWALL quand vous êtes connectés et d'autant + quand vous êtes connectés longtemps avec Messenger !
Je pense que ça vient de MSN, j'ai le même problème (80072efd) j'ai été voir sur la page http://messenger.msn.com/Status.aspx?product=wm&mkt=FR
Et en effet, il y a des "problèmes techniques" en ce moment...
1-verifie que t bien connecté
2-tu partage ton compte ac NET PASSEPORT.
3-ça marchera
kikouuuuuu...alor g essayer de faire s'ke vous avez di..mééé sui po trè trè douée...et j'y arrive po..enfin j'voi po ou il fo aller...ca m'inerveuu....:S....c depui kom a changer d'anti-virus il y a tou ki foir'.....voila et tou cas mirci bcp pour vos réponse....!!! vous pouvez vinir chez moi si vou voulé pour mettre mon ordi o point...lol

la ch'tiite feyy'
je ne sai pa ou se trouve "désactiver pare feu" jai chercher ds panneau de configuration et rien.Pourtan msn version 4.7 marche bien mai pa la 6.2 et la 7.0
et bien tu clique sur
panneau de configuration=>
centre de sécurité=>
pare-feu windows=>
désactiver.

voila normalement c'est ça :D
voilà ça remarche pour moi :) c'était bien dû à un problème sur leur serveur puisque je n'ai absolument rien changé depuis ;)
Moi aussi depuis mercredi j'essaye de me connecter mais en vain. j'ai le 6.2 pourtant ça devrais marcher! parce que le 7.0 est une version non finie je tiens a le préciser donc il risque d'avoir des blems souvent.... enfin moi je n'arrive pas à aller sur msn et ça m'ennuie grave parce que j'ai besoin de msn moi!!

merci de m'aider!!!! zoubi amara
Ce n'est pas un problème de parfeu...
Le problème vient de MSN ! Ca doit être surcharger ... Reste plus qu'a attendre que ca se retablisse ... :) ... c'est tout !
On vient de me dire que normalement ca refonctionne mais chez moi toujours la meme erreur et vous ?
coooool suis pas le seul a avoir cette merde ca fait ke 3h ke ca me fait ca moi et vous ?
Ca remarche chez moi ... :) ... suffisait d'attendre ...
moi aussi! mais a mon avis comme le disait je sais plus qui c'est a cause de surcharge du réseau! faut y'a des milliers d'adresses msn partout sur le globe alors bien sur au heures de pointes ça le fait pas
merci beaucoup mai je ne voi pa centre de securité !!
ah oui c'est un probleme....ben là je sais pas quoi faire pour toi dsl n_n"...cherche bien normalement c'est en bas a droite et c'est un espèce de bouclier de couleur...
Meme problême cela ne marche pas depuis 4 ou 5 jours je ne sais pas ce qui se passe j'ai installer le service pack 2 windows j'ai redémarrer ca marchait toujours puis le lendemain j'ai reesayer mais impossible de se connecter depuis je galère grave et le service pack 2 je l'ai virer car je pouvait pas me connecter du tout la je peux juste me connecter sur les sites mais sur les sites sécurisé il est impossible !! merci dvotre aide si possible...
depuis aujourd'hui, toujours ce message d'erreur. et pas non plus moyen d'accéder ni à hotmail.fr ni à gmail.com. g essayé en désactivant norton inertnet security, en reconfigurant le pare-feu. j'ai vérifié si, par hasard, le serveur proxi avait été activé, etc. rien n'y fait, même avec la version 6.2 j'ai toujours ce problème. et pourtant, quand je demande de vérifier l'état de messenger, ils me disent qu'il n'y a rien d'anormal à signaler. ça fait déjà queqlques forums que je visite en long et en large mais toutes les solutions sont les mêmes et n'apportent aucun résultat ... je commence à m'énerver sérieusement, si ça continue, je vais devenir chauve ...
et le plus improbable, c'est que quand j'ouvre une session windows xp sous un autre compte d'utilisateur (nous sommes deux à utiliser le pc), tout marche parfaitement bien ... c'est à n'y rien comprendre. Alors si quelqu'un sait ce que je dois faire, qu'il me réponde sur le forum
pffff...moi ca fait 3 mois que j'ai se problème g tout essayer et en plus notre informaticien est en clinique donc pas de réparation pour le moment si quelqu'un a un autre moyen pour que mon msn refonction qui me le dise ce serai bien sympatocheuu....mirci ciao......
Sk8forfun tu as installer le service pack 2 ?? tes paramètres de windows pour ta session ne doivent pas etre bien configurer..