Ordinateur tres lent, ports HS, virus? [Résolu/Fermé]

Signaler
-
Messages postés
2916
Date d'inscription
vendredi 23 novembre 2007
Statut
Membre
Dernière intervention
3 février 2010
-
Bonjour,
depuis deux jours l'ordinateur de mon cheri fonctionne très mal : les ports usb ne reconnaissent ni les clés (qui s'allument pourtant) et la souris ne fonctionne plus non plus.
l'ordi dans son ensemble connait des ralentissements tres fréquents.
Cela peut il être dû à un virus? Si oui comment s'y prendre pour tout remettre dans son état normal? Merci d'avance pour votre aide

3 réponses

Messages postés
2916
Date d'inscription
vendredi 23 novembre 2007
Statut
Membre
Dernière intervention
3 février 2010
437
N'oubliez pas de sauvegarder vos données (photos, musiques, films, favoris d'Internet, conversations msn, contacts si vous utilisez un logiciel du style IncrediMail ...) avant tout formatage !
Avez-vous le CD officiel de Windows XP ou un CD de restauration que vous avez créé vous même après l'achat de votre ordinateur ?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Tout d'abord merci d'avoir pris le tps de me répondre, le souci c'est qu'aucun disque de restauration n'a été crée lors de la mise en service de l'ordi
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
2916
Date d'inscription
vendredi 23 novembre 2007
Statut
Membre
Dernière intervention
3 février 2010
437
Quel est la marque et le modèle de votre ordinateur de bureau/portable ?