Probleme de démarrage [Fermé]

Signaler
-
 suky -
Bonjour,
j'ai quelque soucis concernant le démarrage de mon pc portable. Qd j'appuie sur le bouton d'alimentation la LED s'allume et le disque dur fait du bruit et fini par s'arreter. Le compartiment CD se met en route mais l'écran reste noir ! Aucune autre reaction a par la mise en tension. J'ai fait depuis quelque temps les forums pr voir mon soucis. Mais je ne vois pas ce que ça pourrait etre ! Comme j'suis un peu tétu j'ai encore essayé de l'allumer plusieurs fois et de l'éteindre ( pr contre j'sais pas si ça le détériore ), et ça a fini par le réallumer !! Heureux, j'me suis dit qu'il était reparti alors je l'éteins, mais manque de peau il ne redemarrait pas. Le lendemain j'essaie encore ( plusieurs fois, au moins une quarantaine de fois ) et il redémarre ! Mais cette fois il m'affiche ( d'après mes souvenirs ): vidéo shadowed, mouse shadowed avec un blabla en dessous qu correspondait a ERROR et des chiffres ! Il me fait tourner en rond cet ordi j'sais pas quoi faire !!!!! Si ya quelqu'un pour m'aider ça serait sympa merci =)

9 réponses

Messages postés
567
Date d'inscription
mercredi 19 décembre 2007
Statut
Membre
Dernière intervention
1 octobre 2009
106
tu as fait quoi la dernière fois qu'il fonctionnait normalement (install de logiciel, modif du bios, du registre...) ?
Salut,
la dernière chose avant qu'il beug ....
J'ai désinstallé AVG car j'avais AVG et Avast ! Comme il me parraissait un peu lent j'en ai désinstallé un ! Sinon après avoir été sur quelques forums j'ai vu qu'il était possible que ça soit la pile donc je l'ai changé mais ça n'a rien changé ! Sinon j'ai rien fait d'autre a par l'ouvrir ^^
Pas de solutions ? =D
Messages postés
567
Date d'inscription
mercredi 19 décembre 2007
Statut
Membre
Dernière intervention
1 octobre 2009
106
non, ça j'ai jamais ni lu ni entendu un bazar pareil avec seulement une désinstallation d'un logiciel...
Messages postés
430
Date d'inscription
vendredi 20 mai 2005
Statut
Membre
Dernière intervention
2 septembre 2011
89
Bonjour,

si tu as accès au bios, met le par defaut.

@+
: / .... ouais j'ai toujours eu BEAUCOUP de chance, encore il ne redémarrait pas j'aurais quelques chances de voir ce que ça pourrait etre mais la il redémarre qd il veut ... c'est la fête a c'que je vois ....
Au BIOS ( j'en ai entendu parler mais vaguement ) ... si j'ai la chance qu'il redémarre comment je peux y acceder ?
merci
Messages postés
430
Date d'inscription
vendredi 20 mai 2005
Statut
Membre
Dernière intervention
2 septembre 2011
89
heuuu

sous vista je sais pas trop mais en cherchant un peu dans un moteur de recherche tu vas trouver.
Tu peux avant cela tenter un demarrage en mode sans echec, puis en dernier ressort ba une réinstal par dessus.
Bon les bruits suspects genre cliks généralement c'est le disque dur qui rend l'ame...

@+
Bonjour,
Ok, merci !
Dernière nouvelle, mon ordinateur a finalement démarré après maintes tenatives mais depuis ce temps la il ne veut plus démarrer ! Il m'a affiché plusieurs choses depuis :
[...] If a driver is identified in the stop message, disable the diver or check with the menufacturer fo drivers updater. Try chanching video adapters.

Check with your hardware vendor for any BIOS updates. Disable BIOS memories options such as caching or shadowing. If you need to use safe Mode to remove or disable composants, restart yout computer, press F8 to select Advanced startup option, and then select safe mode.

STOP: 0X000000 (0XC0000005,0X8C9247A2,0X8EFF99C,0X00000000)
atikmdag.sys-Address 8C8247A2 base at 8C75C000, Datestamp 45c39a82 [...]

Quelques jours plus tard, toujours après acharnement, il se rallume et m'affiche ceci:

1919 System Ram passed
System BIOS shadowed
Video BIOS shadowed
Fixed Disk 0 ; WDC WD1 600 BEVS - 22RSTO
Mouse initialised
System configuration Data updated
ERROR
System configuration Data Read Error

Voila et depuis ce temps la plus rien!
Je vous remercie d'avance pour y prendre un peu d'attention !
A bientot