" Téléchargements " sur Ubuntu.

[Résolu/Fermé]
Signaler
Messages postés
107
Date d'inscription
jeudi 5 février 2009
Statut
Membre
Dernière intervention
6 novembre 2009
-
Messages postés
107
Date d'inscription
jeudi 5 février 2009
Statut
Membre
Dernière intervention
6 novembre 2009
-
Bonjour,
Je voudrais savoir où trouver " Téléchargements " sur Ubuntu.
J'ai bien cherché partout où j'ai pu, mais en vain.
Merci.
P.S. : Je suis vraiement heureux d'enfin avoir Ubuntu.
Encore merci.

8 réponses

Messages postés
134
Date d'inscription
vendredi 5 septembre 2008
Statut
Membre
Dernière intervention
23 février 2011
6
Je ne comprend pas très bien ton problème, mais peut-être tu devrais changer de mot de passe!
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
3356
Date d'inscription
vendredi 24 septembre 2004
Statut
Contributeur
Dernière intervention
5 octobre 2012
386
si il n'est pas dans "dossier personnel " ( on l'appelle aussi ton /home,), il faut le créer ...
clik droit "créer un dossier " ...
Messages postés
107
Date d'inscription
jeudi 5 février 2009
Statut
Membre
Dernière intervention
6 novembre 2009
2
Bonjour ben13010,
Je viens de créer un dossier Téléchargements dans le Bureau de " mon home ", mais quand je télécharge, il reste vide, et il y a un icône de ce que je télécharge qui s'inscrit à côté de l'icône de téléchargement dans le Bureau de mon home. Je ne sais pas si c'est normal.
Il y a une fenêtre Téléchargement qui s'ouvre quand je télécharge, celle-là je n'arrive plus à la retrouver quand je l'efface.
Et merci !
Messages postés
134
Date d'inscription
vendredi 5 septembre 2008
Statut
Membre
Dernière intervention
23 février 2011
6
Dans les options de ton navigateur (firefox j'imagine) as-tu mis ton dossier «Téléchargement» comme dossier où sont enregistrer tes downloads?
Messages postés
107
Date d'inscription
jeudi 5 février 2009
Statut
Membre
Dernière intervention
6 novembre 2009
2
Bonjour monsieur-x,
Tu avais raison, maintenant ça marche.

J'ai une autre question, dans le Terminal, quand j'entre mon mot de passe, le sigle " & ", le quatrième et dernier sigle du mot de passe, n'est pas reconnu. Il s'affiche sur la première ligne, mais en-dessous il ne s'écrit pas et cela dit que le mot de passe n'est pas reconnu, je ne peux pas valider ce que j'ai écrit.
Messages postés
3356
Date d'inscription
vendredi 24 septembre 2004
Statut
Contributeur
Dernière intervention
5 octobre 2012
386
je ne comprend pas non plus ...
quand tu ecris ton mot de passe dans le terminal, rien n'apparait normalement .
Messages postés
134
Date d'inscription
vendredi 5 septembre 2008
Statut
Membre
Dernière intervention
23 février 2011
6
oui effectivement! tu peux réexpliquer mieu ton problème je ne suis pas sure de bien saisir.
bonsoir

telechargement ne sert pas quand tu recuperes un programme depuis les paquets
il se charge tout seul la ou il faut et ne vient pas encombrer l ordi de choses inutiles

la methode windows de setup et d exe a trouver n est pas de mise
donc pas de fichier telechargement

par contre quand tu recuperes une image par exemple elle se met dans ton dossier personnel
raccourcis>dossier personnel
voire dans un sous repertoire comme dwhelper pour les sons et video en flv
raccourcis>dossier personnel>dwhelper
suite

je n avais pas tout lu
pour le & attention a ne pas etre en majuscule (je sais c est basique mais....sait on jamais)
sinon as tu le meme clavier et n est tu pas sous une autre forme? US ou autre
en dernier as tu vraiment ecrit ce sigle?
Messages postés
107
Date d'inscription
jeudi 5 février 2009
Statut
Membre
Dernière intervention
6 novembre 2009
2
En fait il faut taper le mot de passe, les caractères ne s'écrivent pas mais les taper quand même et appuyer sur entrée.
Le Terminal n'acceptait pas la Commande, parce que c'est le début du mot de passe qu'il considérait comme une commande.
Merci à tous !