A laide menu gnome dissparu!!!!! [Résolu/Fermé]

Signaler
Messages postés
219
Date d'inscription
dimanche 22 février 2009
Statut
Membre
Dernière intervention
4 janvier 2010
-
Messages postés
219
Date d'inscription
dimanche 22 février 2009
Statut
Membre
Dernière intervention
4 janvier 2010
-
Bonjour,
la, cest urgen.

mon menu avec l'heure, les applications etc a disparu!!! heureusement les icones de mon bureau son quand meme la. je vais vous dire quelles icones sont la si sa peut aider: poste de travail,ajouter/supprimer firefox, terminal, et les autre je ne crois pas que ca changera....c'est tout ce que je peut lancer car ALT+F2 ne marche pas non plus!! :S mais quand meme si je clque droit sur le bureau je peut créer un lanceur...

comment cest arrivé? je sais pas mais je sais que tanto sétais beau et jai installer GNUsound (je crois entoutcas je crois que c'est comme garage band jai taper ''audio editor dans ajouter/supprimer) et la l'instalation terminéé je clique dessu et la ma session se ferme et je retourne au login. je me connecte et a ma grande surprise, plus de menu :S

mais le son, les effet 3D (dont le cube! :O) et plin dautre guguses marche SaUFE LE MENU!!!

svp supprimez pas mon message pcq paul a envoiyer quelque chose de semblable car lai essayer sa solution et sa marche pas




merci de maider merci 3222222654389215723905 fois!!

1 réponse

Messages postés
219
Date d'inscription
dimanche 22 février 2009
Statut
Membre
Dernière intervention
4 janvier 2010
7
a,


portant jai redemmarer mon ordi une fois sans résulats mais au 2e redémarrage ca marche



°°~~,,~~``°°étrange°°~~,,~~°°