Problème de lien sous Word 2007 [Fermé]

Signaler
Messages postés
65
Date d'inscription
lundi 31 mars 2008
Statut
Membre
Dernière intervention
19 novembre 2009
-
Messages postés
65
Date d'inscription
lundi 31 mars 2008
Statut
Membre
Dernière intervention
19 novembre 2009
-
Bonjour à tous,
Sous Word 2007, j'utilise régulièrement des liens hypertexte vers des fichiers vidéo. Le logiciel m'ouvre correctement les .wmv, mais pas les .avi. A la place, il m'ouvre un dossier par défaut...
Merci d'avance pour vos avis (pas les extensions... ;) )
A bientôt

6 réponses

Messages postés
7391
Date d'inscription
vendredi 28 mars 2003
Statut
Contributeur
Dernière intervention
28 août 2020
3 049
salut
pas de vraie solution mais as-tu bien vérifié ton lien HT ?
as-tu vérifié que les .avi sont associés avec le bon logiciel ?
Messages postés
1595
Date d'inscription
mardi 2 octobre 2007
Statut
Membre
Dernière intervention
25 juillet 2020
716
s'que tu lire ces avi independament ?
Messages postés
65
Date d'inscription
lundi 31 mars 2008
Statut
Membre
Dernière intervention
19 novembre 2009
2
Bonjour à vous,
voici les réponses aux questions que vous me posez :
* le lien hypertexte est vérifié, revérifié et rerevérifié !
* les avi sont associés à Windows media player
* les avi s'ouvrent sans problème avec Windows media player, Vlc et autres...

Merci pour vos pistes
Messages postés
7391
Date d'inscription
vendredi 28 mars 2003
Statut
Contributeur
Dernière intervention
28 août 2020
3 049
comprends pas ! je viens de tester et je n'ai pas ce problème

si m@rina passe par là elle aura peut être une réponse
Messages postés
1595
Date d'inscription
mardi 2 octobre 2007
Statut
Membre
Dernière intervention
25 juillet 2020
716
essaye d'enregistrer en extention PPS
Messages postés
65
Date d'inscription
lundi 31 mars 2008
Statut
Membre
Dernière intervention
19 novembre 2009
2
Merci UsulArrakis pour ton test
Ca doit venir d'une mauvaise config de mon ordi...
Il me semble que je n'avais pas ce problème avant d'installer quelques logiciels de traitement vidéo...
Mais je ne vois comment cerner le problème...