Réponse refusée (raison technique) [Résolu]

Signaler
Messages postés
24628
Date d'inscription
mardi 20 mai 2008
Statut
Contributeur
Dernière intervention
11 mai 2014
-
Messages postés
24628
Date d'inscription
mardi 20 mai 2008
Statut
Contributeur
Dernière intervention
11 mai 2014
-
Bonsoir,
Il m'est pour le moment impossible de poster une réponse à un topic ouvert.
Ma réponse devrait s'inscrire après ceci : http://www.commentcamarche.net/forum/affich 10217757 quand meme vs comme meme?page=4#144
Voici ce que je reçois, après prévisualisation, quand je clique sur "Ajouter" : https://imageshack.com/
Pourtant tout était correct, y compris le titre du message !!!
Merci !

2 réponses

Messages postés
2064
Date d'inscription
vendredi 29 juin 2007
Statut
Contributeur
Dernière intervention
7 décembre 2017
705
Bonsoir CCMclaude!

A mon avis c'est un problème d'ordre technique.le mieux c'est d'essayer de fermer ton navigateur et revenir.Moi je suis allé sur le topic,tout est correct!
Messages postés
24628
Date d'inscription
mardi 20 mai 2008
Statut
Contributeur
Dernière intervention
11 mai 2014
687
Bonjour Brazzaville, Ici Liège in Belgium !!!
C'est ce que j'ai déjà fait, tu penses !!!
Mais ça coince encore, et pourtant j'ai posté d'autres trucs, comme ce post-ci, sans problème (comme dab) !!!
Belgium : One point... 8-DDDD
Messages postés
2064
Date d'inscription
vendredi 29 juin 2007
Statut
Contributeur
Dernière intervention
7 décembre 2017
705
Je viens de poster dans le topic en question.Alors la franchement je ne sais pas ce qui se passe à liège!Mais bon ça me surprends!
Messages postés
24628
Date d'inscription
mardi 20 mai 2008
Statut
Contributeur
Dernière intervention
11 mai 2014
687
Je viens à l'instant de ré-essayer et cette fois-ci ça a marché !!!
Et c'est qui qui a maintenant l'air d'un cornichon ???
Non, sans blaguer, il y a eu un blème quelque part à un moment donné : l'image jointe le prouve...
Merci de t'être inquiétée et au plaisir...
Papy