Session Admin plantée...Virus? Firewall zêlé?

Résolu/Fermé
Signaler
Messages postés
49
Date d'inscription
mardi 5 août 2008
Statut
Membre
Dernière intervention
9 avril 2010
-
 exvitae -
Bonjour ou vous tous!

J'espère que vous allez bien en cette journée des grands amours? :))

En parlant de grand amours, il semblerait que quelque chose empêche ma session Admin (ma seule) de fonctionner depuis hier!

Lors'qu'elle se lance sans faire redémarrer le pc (une fois sur deux) elle finit par planter dès que je tente d'acceder aux commandes d'executables, ou dans mes dossier.

J'ai deux hypothèses:

-Un troyen (car ma sourris USB ne répondait plus et j'ai lu dans les dossier de comment_ça_marche.com que c'était un des signes d'un troyen, les réactions bisares de la souris...)

- Le firewall que j'ai téléchargé récemment : Keiro personnal Firewall (4?), qui va jusqu'a me demander si j'autorise ou pas les application Windows... peut-être les bloquent-t'ils de son propre chef, et empêche t'il windows de fonctionner normalement?
> Mais alors, pourquoi est-ce que ma 2e session, qui n'est malheureusement pas une session admin n'est-elle pas touchée?

Problèmes liés à la session no-admin :
- "Impossible" d'accéder aux manoeuvres de désinstallations communs du Firewall...
- "Impossible" d'installer des executables comme d'autres antivirus conseillés par comment_ça_marche ...

Remarques:
Voici un rapport d'avast qui vient juste d'apparaitre me demandant ce que je voulais faire (supprimer ou ignorer) l'éventuelle menace déctectée:

Nom : C:\opgde.exe
Type: Rootkit : processus cachés


Conclusion:


Pourriez-vous m'aider à ?
- désinstaller Le firewalll partir de la session non admin? ou
- me dire commennt charger une sauvegarde windows (si il en existe une?) antécédante aux problèmes?
- Résoudre miraculeusement le problème ?

1 réponse

Problème réglé.

Il m'a fallu du temps pour pouvoir lancer Ad-aware (quelque chose l'empêchait de fonctionner).

Ce dernier a découvert un Worm ET un autre "malicious".