Bug Xbox live

Résolu/Fermé
Signaler
Messages postés
18
Date d'inscription
jeudi 29 janvier 2009
Statut
Membre
Dernière intervention
21 octobre 2009
-
Messages postés
18
Date d'inscription
jeudi 29 janvier 2009
Statut
Membre
Dernière intervention
21 octobre 2009
-
plop;

j'ai encore un problème ^_^

après les problème de réseau et de nat modéré, voici le nouveau problème :

Quand je branche ma xbox dans ma chambre, (via un réseau CPL), que je joue a halo 3 ( j'ai que halo 3 comme jeu) en live, tous les joueurs meurt !

Alors que quand je joue dans le salon, ben ça marche parfaitement !

donc voilà ^^, si quelqu'un peu m'aider ce serait cool de sa par ^^.

PS: le réseau CPL c'est considéré comme quoi ? réseau sans fil ? ou réseau avec ?

4 réponses

Messages postés
20
Date d'inscription
vendredi 6 février 2009
Statut
Membre
Dernière intervention
16 mars 2009

plop ! peut étre que c'est un beuug de ta chambre fils ou autre :p sa peut étre a cose d'un tout ptit truc tu devrais fire avec cable ethernet branchez de suite sur ta xbox (plus fiable )
Messages postés
18
Date d'inscription
jeudi 29 janvier 2009
Statut
Membre
Dernière intervention
21 octobre 2009

lol

sauf qu'il y a un étage de différence ^^

c'est peut être le réseau éléctrique qui bug ? ^^
Messages postés
20
Date d'inscription
vendredi 6 février 2009
Statut
Membre
Dernière intervention
16 mars 2009

oui peut etre:)
Messages postés
18
Date d'inscription
jeudi 29 janvier 2009
Statut
Membre
Dernière intervention
21 octobre 2009

ben en fait c'était pas ça ...

je pense que c'était mon bloc Cpl ( enfin je l'appel comme ça xD je connai pas le vrai non ^^) qui surchauffait ...

truc tout con quoi xD

merci de vous y être interréssé :D