Trait rose vertical sur l'écran [Résolu/Fermé]

Signaler
-
 yohan -
Bonjour à tous,

Depuis peu, un trait rose vertical est apparu sur mon écran. J'ai alors effectuer plusieurs scans avec spybot, secuser, avast, mais rien ne l'a fait disparaître, j'ai également fait une restauration système mais en vain.

J'ai pu lire sur d'autres postes que le problème pouvait venir de l'écran qui rendait l'âme, ou bien de la carte graphique.
Qu'en pensez-vous ? Quelle est la cause de cet incident ?

Merci d'avance pour vos réponses qui me viendront en aide et me seront grandement utiles !

5 réponses

Messages postés
1254
Date d'inscription
vendredi 18 janvier 2008
Statut
Membre
Dernière intervention
25 janvier 2016
241
Je confirme ce que l'on a pu te dire, à savoir que le problème vient soit de l'écran soit de la carte graphique, pour le savoir fais nous un screen shot ( https://www.clubic.com/telecharger-fiche18037-gadwin-printscreen.html ) , et postes nous le résultat ( http://imageshack.us/ ) , merci.

8
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Merci beaucoup pour ton aide et ta réponse aussi rapide.

J'ai mis un peu de temps à répondre car je n'arrivais pas à me servir de Gadwin.

Même si je sais faire une impression écran sans ce logiciel, ce que j'ai fait, le trait n'apparaît pas lorsque l'on capture l'écran de même avec Gadwin .

Je t'envoies néanmoins une prise d'écran de paint qui te montrera à quoi ressemble le problème. Le trait est moins épais mais il se présente ainsi sur tout l'écran.

http://imageshack.com/f/e6sanstitresl5p

Le trait rose persiste même quand l'écran n'est pas connecté à l'unité centrale. Alors ça n'a rien à voir avec la carte graphique.
Messages postés
1254
Date d'inscription
vendredi 18 janvier 2008
Statut
Membre
Dernière intervention
25 janvier 2016
241
Ahhhhh, c'est fourbe ça :D

Et bien si on ne voit rien lors du screen shot, alors oui le soucis semble venir de l'écran ;)
Vérifie quand même que le branchement entre le pc et l'écran soit bon.
Oui je pense que les branchements sont bons, c'est un ordinateur portable ;)
Messages postés
1254
Date d'inscription
vendredi 18 janvier 2008
Statut
Membre
Dernière intervention
25 janvier 2016
241
Alors si on voit dans la capture d'écran le trait rose ça veut dire que c'est sans doute la carte graphique qui rend l'âme, et non l'écran.
Non justement on ne voit pas le trait lors d'une prise d'écran.

L'image que je t'ai envoyé est "un montage" de mon problème ce que l'on peut voir . J'ai du dessiner le trait pour réprésenter ce problème car il n'apparaît pas en prise d'écran.

Le problème viendrait donc de l'écran ?
J'ai le même problème (sauf que moi, c'est actuellement 15 lignes : bleues, roses, jaunes, et violettes). De même, elles n'apparaissent pas sur les copies d'écran. Donc c'est sûrement un problème d'écran. Les lignes arrivent petit à petit (la première était jaune, puis les autres sont arrivées au rythme d'1 par mois environ, selon la fréquence d'utilisation). Mon ordinateur n'étant plus sous garantie, un technicien m'a conseillé d'attendre de ne plus rien voir, puis de copier toutes les données sur un disque dur externe, et de racheter un nouvel ordi...
Si quelqu'un connaissait une autre solution...
Messages postés
2
Date d'inscription
dimanche 31 mars 2013
Statut
Membre
Dernière intervention
31 mars 2013
1
bonjour
j'ai compri votre probleme lorsque vous bouger l'ecran il ya des trais vertical
en faite ta carte graphique a eu un coup
Messages postés
2
Date d'inscription
dimanche 31 mars 2013
Statut
Membre
Dernière intervention
31 mars 2013
1
merci de votre compreantion mais n'esiter pas a commenter
bon jour j'ai le meme probleme quand je debranche ma prise "bleu" qui se reli a la carte graphic mon ecran devien noir avec toujour c'est trai rose comment faire