Je ne veut pas afficher icon webcam msn

Résolu/Fermé
Utilisateur anonyme - 26 nov. 2008 à 01:15
 laurie972 - 7 avril 2012 à 01:42
Bonjour,
je veut afficher l'icône du cam a un seul amie son voir les autres qui sont online

14 réponses

brahim33
Messages postés
6295
Date d'inscription
dimanche 13 avril 2008
Statut
Membre
Dernière intervention
28 août 2011
1 161
26 nov. 2008 à 01:21
tu va sur msn,outil, option, personell, et tu coche la case; indiquer a mes contacte que je despose e webcam
7
rajaa_2008
Messages postés
258
Date d'inscription
mercredi 10 septembre 2008
Statut
Membre
Dernière intervention
10 mars 2010
28
26 nov. 2008 à 02:17
je pense que tu peux:
soit affichet à tt soit non afficher et c'est l'afficher pour un seul ami et les autres nn
donc pour l'afficher suivre c procedure
outils=> options=>cocher indiquer aux autres utilsateurs que je dispose d'uen webcam

n'hésiter pas de demander l'information
5
U_Gk
Messages postés
443
Date d'inscription
lundi 7 mai 2007
Statut
Membre
Dernière intervention
5 septembre 2010
74
26 nov. 2008 à 01:23
voilà tu la décoche pour que personne ne vois que tu en possède une. si tu la coche tout le monde verra que tu a une cam
3
Gaelle1
Messages postés
4062
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
902
26 nov. 2008 à 01:38
Pour résumer, décoche cette option de webcam ! Personne ne verra que tu possédes la web, et cela n'empêchera pas de l'afficher avec tel ou tel contacts !
@+
3

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
U_Gk
Messages postés
443
Date d'inscription
lundi 7 mai 2007
Statut
Membre
Dernière intervention
5 septembre 2010
74
26 nov. 2008 à 01:19
bonsoir

Sur msn tu as possibilité d'afficher l'icône webcam (pour montré que tu es en possession d'une webcam) ou ne pas l'afficher, mais tu peut pas choisir a qui tu l'affiche. pour règle ce paramètre va dans outils>option> et cherche un case a cocher ou décocher "indiquer à mes amis que je possède une webcam" un truc comme ça xD .
1
bonjour moi pareil j'ai decocher montrer que vous avez une cam et tout le monde vois que j'en ai une j'ai msn plus ! si quelqun a une idée comment faire
1
mistinguette 28
15 sept. 2009 à 21:44
Voilà j'ai trouvé comment faire tu vas sur la page ou tu as tout tes contacts. En haut à droite à la même hauteur ou tu peut recherhcer tes contacts tu as 3 boutons ben tu clic sur le prmier bouton depui la droite ensuite tu vas sur outil, configuration audio et vidéo.., suivant, dans le petit ascenseur tu met desactiver et c bon mais tu doit kan même avoir décoher la case dans ouil, option...

voilà c tout

++
0
lovely0212 > mistinguette 28
30 déc. 2009 à 18:45
mistinguette 28, j'ai fais ce que tu as dis mais sa l'affiche toujours!! snif je désespère...
0
Saluuuuut
Me demander pas quel msn j'ai j'en sais rien
Par contre j'ai essayer de résoudre le problème par moi même et j'ai réussi ! U_U
Bref, pour réussir je suis aller à < outils< configurer appareil audio ou vidéo<
Ensuite il vous demande de configurer le microphone mais on parle de webcal cic donc, vous faite <suivant
ensuite vous aller vous voir dans un p'tit carré juste en haut il y aura marquer l'origine de votre web cam vous cliquer et vous sélectionner<désactiver.
Ensuite vous pourrez voir vos contact en appel vidéo mais pas eux.
Je ne sais pas si il voient ou non que vous posséder une webcam, mais en tout cas elle " marche pas" donc...
J'espère vous avoir aider ! Bisous !
1
Ouf merci !!
J'ai enfin réussi, après des milliers de tentatives...
J'avais exactement le même problème.
En fait, sur mon précédent ordinateur, je n'avais pas de Webcam, et je possédais l'ancienne version de MSN. Mais depuis que j'ai eu mon ordinateur portable, équipé d'une Webcam et de la nouvelle version de MSN, tous les utilisateurs étaient libres de voir l'icône "webcam"... Ce qui était bien embêtant, c'est que sur cette version, il n'y aucune option "ne pas afficher aux autres utilisateurs que je possède une webcam", alors fatalement... J'avais coché cette case sur la version précédente, mais je ne crois pas que ça ai pour autant fonctionner...
Visiblement, j'ai pu résoudre ce problème... Merci beaucoup !
0
moi j ai la nouvel version 2011 aussi et j arrive pas a trouve cmt cache la cam cmt faire merci
0
pat a tu réussi ? car moi aussi g 2011! ninny33 comment as tu fè?
0
Gaelle1
Messages postés
4062
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
902
26 nov. 2008 à 01:20
Bonsoir,

Peux-tu reformuler ta question stp ?

@+
0
Gaelle1
Messages postés
4062
Date d'inscription
samedi 22 septembre 2007
Statut
Contributeur
Dernière intervention
22 janvier 2020
902
26 nov. 2008 à 01:24
Hum..le posteur désire le contraire ! Ne pas l'afficher ! ou alors juste à une amie (si j'ai réussi à bien décoder..)
0
brahim33
Messages postés
6295
Date d'inscription
dimanche 13 avril 2008
Statut
Membre
Dernière intervention
28 août 2011
1 161
26 nov. 2008 à 01:24
bien vue U_Gk,
0
Utilisateur anonyme
11 déc. 2008 à 20:33
un grand merci les amies ;) . je va essayé . a toute
0
Bonjour à tous,

Moi j'ai vérifié et la case n'est pas cochée cependant mes contact voient tout de même mon icône webcam !!!
Comment l'enlever ?
Merci d'avance
0
Idem : malgré avoir décocher l'option " ne pas afficher aux autres utilisateurs que je dispose d'un webcam ", mes contacts parviennent qd meme à la voir..
Une autre solution?
0
merci misstinguette :) C'est la bonne solution ;)
0
merci ça marche com ça
0