Conexion lente avec le VPN

Résolu/Fermé
Sonia777
Messages postés
101
Date d'inscription
lundi 3 mai 2004
Statut
Membre
Dernière intervention
26 août 2005
- 20 juil. 2004 à 10:55
Sonia777
Messages postés
101
Date d'inscription
lundi 3 mai 2004
Statut
Membre
Dernière intervention
26 août 2005
- 10 août 2005 à 16:58
Bonjour,
Je travail en ce moment juste pour cet été dans une entreprise informatique seulement voilà j'ai rencontré un problème sur le vpn. Quand je me connecte la connexion se fait comme si j'avais une connexion à 60k alors que j'ai l'adsl à 168kenviron. Si qulqu'un pouvait m'avancé sur ce problème je lui serait trés reconnaissant.
Merci d'avance.
Sonia

7 réponses

holy-cristal
Messages postés
48
Date d'inscription
samedi 1 février 2003
Statut
Membre
Dernière intervention
17 janvier 2005
1
20 juil. 2004 à 11:19
Bonjour,
Les problème de VPN sont nombreux, quel type de connexion as-tu 128, 512, 1024, 2048, autre... comment te connecte tu au VPN via modem USB, modem Ethernet, Routeur, routeur Firewall.
Donne un peu plus d'élément.
Derniere question tu veux te conncter au VPN à partir d'un réseaux local, ou tu n'as pas de réseaux c'est juste ton PC qui est sur le modem ???

Holy-Cristal
0
Sonia777
Messages postés
101
Date d'inscription
lundi 3 mai 2004
Statut
Membre
Dernière intervention
26 août 2005
62
20 juil. 2004 à 12:35
Donc je me connect à partir d'un réseau local avec un routeur firewall en protocole PPP et la connexion dépend du site. Mais bon tu vois mon chef technique est en déplacement et il m'a demandé de faire une recherche sur ce problème car il est bloqué avec un client donc je te transmet ce qu'il m'a dit. Si tu pouvais m'aider ce serais sympas.Merci
0
brupala
Messages postés
104160
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
13 août 2022
13 553
20 juil. 2004 à 11:55
salut,
il ne faut pas perdre de vue que sur un vpn, il faut prendre en compte le débit montant de l'adsl et non pas le débit descendant.
comme sur un upload en général.

et ... Voili Voilou Voila !
0
QUELQU'UN PEU M'AIDER S'IL VOUS PLAIS!!!!
0
brupala
Messages postés
104160
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
13 août 2022
13 553
22 juil. 2004 à 16:47
chuut ...
;-)
on écrit PEUT et PLAIT

et ... Voili Voilou Voila !
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Je fais peut-être des fautes d'orthographe mais en attendant je m'amuse pas à envoyer des messages comme ça et dés que je peux j'aide qulqu'un, MOI!! Alors j'aimerais bien qu'on m'aide!
0
brupala
Messages postés
104160
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
13 août 2022
13 553
22 juil. 2004 à 17:09
60k sur un accès à 128, c'est pas mal.

et ... Voili Voilou Voila !
0
salut brupala
en fait tu m'as repondu 1 fois é j'avai l tps pr t dire merci.merci beaucoup c'est tres gentil de ta part.malgre que ma q? été banale tu m'as repodu.merci encore
bye
amina
0
Sonia777
Messages postés
101
Date d'inscription
lundi 3 mai 2004
Statut
Membre
Dernière intervention
26 août 2005
62
10 août 2005 à 16:58
Cette conversation est close puisque j'ai résolu mon problème.

Merci
0