Probleme avec un ondulaire [Fermé]

Signaler
-
 fantamary -
Bonjour,
j'ai ondulaire de 10KVA marque ECUS que nous avons livré à un de nos client,pour notre première intervention c'était le dijoncteur son disjoncteur qui avait sauté (OFF).Une fois en ON ,il a marché durant presque 3 mois .pour cette seconde fois une fois qu'on met son disjoncteur en ON il redescent automatiquement en OFF.une fois demonté on ne retrouve pas la panne.merci pour votre aide.
A voir également:

3 réponses

Messages postés
6
Date d'inscription
mercredi 24 septembre 2008
Statut
Membre
Dernière intervention
25 septembre 2008

Problême purement électrique.

Probablement un court-circuit franc entre phase et neutre.
Ou encore un appel de courant trop important lors de la mise sous tension de l'onduleur (donne moi les caractéristiques électriques du DJ + de l'onduleur).
Ca peut être aussi un défaut d'isolement SI ton DJ est équipé d'un différentiel.

Tiens moi au "courant" !
c'est le disjoncteur qui se trouve à coté du BY PASS, c'est celui qui se trouve sur l'onduleur, je pense qu'il y a un court circuit mais comment faire pour retrouver la panne .
Messages postés
6
Date d'inscription
mercredi 24 septembre 2008
Statut
Membre
Dernière intervention
25 septembre 2008

Au fait...
On dit ondulEUR... pas ondulAIRE

++
ok merci de la rectification c'est parceque suis tromatisé par ce probleme car le client demande son onduleur
Messages postés
6
Date d'inscription
mercredi 24 septembre 2008
Statut
Membre
Dernière intervention
25 septembre 2008

Si c'est le DJ de l'onduleur, alors fait marcher le SAV... ne le bricole pas toi même.
Si la garantie est morte dans ce cas, va chez un dépanneur electronique. Si tu veux le faire toi même c'est chaud.

Ca peut venir de pleins de trucs : choc électrique si la foudre est tombée pas loin, vieillesse des composants de puissance si l'onduleur est "vieux", vice de fabrication, mauvais raccordement, etc...

Rapproche toi donc du constructeur.

++
l'onduileur est sous garantie nous avons appelé le constructeur il nous a apporté un schema qui ne correspond pas .