Je n'arrive pas à accéder à un site

Fermé
Béa - 21 sept. 2008 à 17:39
 ninisuperstar - 2 juin 2009 à 14:26
Bonjour,

Désolée, je suis une bille en info et il faudra me parler lentement svp...mais j'ai un souci avec un site internet auquel je n'arrive pas à accéder.
A priori ce site fonctionne sans souci.J'ai essayé en connection G3 et ça marche avec le pc, par contre, le pc ou le mac n'arrivent pas à y accéder par la connection livebox...ça rame et ça finit par me dire que la connexion a échoué.
J'ai éssayé du coup de m'inscrire à la newsletter mais je ne reçois pas de mail du site...Pour info, j'ai commandé sur ce site marchand il y a quelques années et paiement CB sans pb donc je n'ai pas de raison d'être blacklistée...Donc j'imagine qu'il y a un bug avec mon adresse IP mais quoi??ou la livebox peut-être???
HELP

10 réponses

plantes et jardin.com
0
Bah non, pas de miracle...C'est à s'arracher les cheveux!!!A mon avis ça vient de la livebox
0
J'ai exactement le même problème depuis qqs mois. Avant j'y accédais normalement. Idem pour la newsletter. Je suis sur Mac.
Depuis cette semaine, j'arrive à voir les photos sur la newsletter et aucun lien ne fonctionne, cela mouline.
J'essaye de contacter désespérément le webmaster qui s'empresse de ne pas répondre.

Je soupçonne une nouvelle version du site qui n'aurait pas été testée sur mac....(j'ai essayé Firefox et afari).
QQn a -t-il une solution ??
Merci !
0
Je me sens moins seule...moi aussi je suis sur Mac mais rien à voir puisque mon mari avec un PC n'y accède pas non plus avec la même connexion adsl...je soupçonne vraiment la livebox mais je ne suis pas assez douée pour changer les paramètres de sécu directement sur la livebox...j'ai trouvé sur internet une réponse qui affirmait des soucis de connexion livebox en région PACA!!!En bref, j'y comprends pas grand chose et ça ne résoud pas le pb...
Quel opérateur utilises-tu?
0
Ce n'est pas rassurant tout cela. J'utilise Orange et en Ile de France. Mais cela fonctionnait avant....
Bizarre non ??
Je n'ai toujours pas reçu de réponse du webmaster...mais je persiste car je souhaite pouvoir consulter ce site qui est bien fait (quand on y accède...)....!! Bon courage à toi ! Et si tu essayais aussi d'écrire au webmaster ?? A force, il finira peut-être par se pencher sur le pb ?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Hello,
Nous tenons le bon bout, le webmaster de Plantes et Jardins cherche à savoir quel est le problème. Je pense que cela peut-être intéressant de voir avec lui ce qui se passe dans nos machines ou dans son site....Yeah ! A nous les fleurs pour le printemps prochain !!
0
Merci de ces nouvelles rassurantes...
De mon côté j'ai appelé la hotline d'Orange et je suis tombée sur un os!!!Le gars, charmant de surcroit, n'a pas trouvé la solution mais il a été surpris de ne pas réussir à "Pinger" le site de plantes et jardin!!!S'il passe par l'adresse IP du site, ça ne marche pas et ça, d'après lui, c'est pas normal!!!
En bref, je ne sais pas si on va y arriver mais entre cette petite faille qui embête orange et ton intervention auprès du webmaster...y'a de l'espoir!!
à plus pour de bonnes nouvelles...
0
Webmaster_Plantes-et-jardins
3 oct. 2008 à 14:54
Bonjour,

Nous avons constaté que plusieurs de nos clients rencontrent des difficultés pour se connecter à notre site.
La difficulté d'accès est du à un conflit de certaines configurations de machine (Mac ou PC) se connectant aec une connexion orange.
Nous nous efforçons de trouver une solution rapide à ce problème et vous remerçions par avance pour votre patience.

Service Informatique Plantes-et-jardins.com
0
Bonjour,

Je tiens à vous signaler que suis chez Alice et que moi aussi je n'arrive pas à me connecter.


Bon courage.
0
Bonjour,

Où en êtes-vous concernant ce problème?
Je viens d'essayer et ça mouline toujours sans accéder au site...
Cordialement
0
ninisuperstar
2 juin 2009 à 14:26
Bonjour,

J'ai une 9box, j'accède au site, mais depuis 3 ou 4 jours, plus moyen d'accéder à mon panier (la page reste blanche); par ailleurs, quand je sélectionne un article, le montant qui s'affiche en haut à droite est "NaN", soit Not a Number si je ne m'abuse. Il semble y avoir un problème sur le site. Merci de vos infos.
0
Bonsoir,

Suite à la panne de ma livebox sagem, je l'ai échangée aujourd'hui pour une inventel...et évidemment j'ai testé de suite le site de plantes et jardins!!!Eureka, je surfe enfin dans les roses et les cactus...je ne sais pas vraiment ceque ça signifie en langage info mais voilà, ça marche donc peut-être que ça fera avancer le schmilblik du webmaster!!
bonne et heureuse année à tous
0
israelitedu71 Messages postés 463 Date d'inscription mardi 5 août 2008 Statut Membre Dernière intervention 19 février 2009 45
21 sept. 2008 à 17:42
passe l adresse du site sur lequelle tu veut accéder pour voir
-1
israelitedu71 Messages postés 463 Date d'inscription mardi 5 août 2008 Statut Membre Dernière intervention 19 février 2009 45
21 sept. 2008 à 17:52
pour moi il fonctionne verifie qu il n'est pas dans tes site indésirable pour cela ouvre internet clique sur outils'en haut a droite ) puis option internet tout en bas du peti menu qui va s ouvrir ensuite clique sur l onglet sécurité pui clique sur site sensible est ensuite le bouton sites regarde si il n 'est pas dedans si il est la suprime le en cliquand avec le bouton droit de ta souris sur l adresse et fait suprimé

deuxieme solution aux lieu de cliquer sur site sensible clique sur site de confiance et pui site tape
https://www.gammvert.fr/ et ajouter et tente de retourner sur le site
-1