Probleme d'authenticité internet version 7 xp [Résolu/Fermé]

Signaler
Messages postés
83
Date d'inscription
samedi 20 septembre 2008
Statut
Membre
Dernière intervention
2 novembre 2008
-
Messages postés
8607
Date d'inscription
mardi 10 juillet 2007
Statut
Membre
Dernière intervention
25 février 2020
-
Bonjour,
Mon 1er pc étant full, je me suis rebattue sur l'ancien, une version 98 xp pro qui a est maintenant en version xp pro 2002 service pack2 (desolée pour les explications mais je ne m'y connais pas trop) !
j'ai toujours téléchargé lex news versions internet sur microsoft.fr et n' ai jamais eu de problème de mise a jours ou autres !!!

J'avais la version internet 7, puis j'ai pris la version internet version 7 pour xp service pack1 et 2, jusque là tout va bien...j'ai essayé la version 8 beta et la les ennuis on COMMENCER grrrrrr
probleme de mise a jours, impossible d'installer ma web cam alors que tout fonctionne normalement dans le gestionnaire périphérique et l'affichage prete a l'emploi !! (il se met sur un ecran bleu me demandant les dernieres mise a jours microsoft !!!)
j' ai donc désinstallé la version 8 beta pour revenir a la varsion antérieure et maintenant il me met : problème d'authenticité du logiciel !!! Je ne comprend plus et voudrais retrouver la version 7 pour xp service pack 1 et 2 !!!

merci !!

a noter que j'ai une clé officielle et que j' ai tjs telecharger sur microsoft !!, j'ai essayé l'aide en ligne mais RIEN NI PERSONNE !! comme d'habitude....

6 réponses

Messages postés
8607
Date d'inscription
mardi 10 juillet 2007
Statut
Membre
Dernière intervention
25 février 2020
1 390
salut, il me semble que ton xp ne soit pas valide = un vrai

Mais je me trompe sans doute @_°

Pour être sûr tu dois faire ce test ici validation d'xp

Je me trompe rarement mais je crois que ton xp n'est pas officiel tant bien même que tu possèdes une clef

Si tu passes à la validation ok, nous pourrons résoudre ton problème, sinon c'est impossible...

tiens moi au courant...
Messages postés
83
Date d'inscription
samedi 20 septembre 2008
Statut
Membre
Dernière intervention
2 novembre 2008
13
j'ai été sur le site microsoft, j'ai donné ma clé, permis les cookies comme ils le demandent mais impossble de valider ma demande grr peut être le problème vient il de leur site, j'essaierai encore !!
merci en tout cas, e te dirai quoi !!
Messages postés
8607
Date d'inscription
mardi 10 juillet 2007
Statut
Membre
Dernière intervention
25 février 2020
1 390
Ok, peux tu envoyer un Rapport hijackthis tu choisiras générer un rapport via le tuto de Balltrap34...

Le logiciel est téléchargeable ici
Messages postés
83
Date d'inscription
samedi 20 septembre 2008
Statut
Membre
Dernière intervention
2 novembre 2008
13
Et bien je n'ai pas eu le temps !! il s'est arrêté de tourné et je l'ai conduit chez un dépanneur, on verra le résultat sinon je laisse tomber, il a quand même 8 ans !! J'ai été chercher un disc dur pour allèger mon autre pc et maintenant ça va !!!
je te remercie pour ton aide ;0)
Messages postés
8607
Date d'inscription
mardi 10 juillet 2007
Statut
Membre
Dernière intervention
25 février 2020
1 390
Bon ok...
Messages postés
83
Date d'inscription
samedi 20 septembre 2008
Statut
Membre
Dernière intervention
2 novembre 2008
13
bonjour, voilà, je l'ai récupéré et on m'as dit la mm chose que toi, je ne sais pas comment il a fait, mais il m'a remis une version internet 7 non enregistée aussi. Je n'ai pas compris tout les termes informatique qu'il me donnait comme tout le monde parle anglais ici (je suis a l'étranger). Donc je n'y touche plus et vu son âge, je vais me diriger vers l'achat d'un new...homologué cette fois ;0) !!
merci a toi et bonne journée...
Messages postés
8607
Date d'inscription
mardi 10 juillet 2007
Statut
Membre
Dernière intervention
25 février 2020
1 390
ok, sage décision ;)

D'expérience similaire.. Lointaine, je sais que c'est une galère de ne pas avoir un xp en règle..
Ceux qui te diront le contraire, sont des imbéciles...