Comment savoir ou est le probleme dans mon PC

Fermé
adtiz2
Messages postés
6
Date d'inscription
lundi 8 septembre 2008
Statut
Membre
Dernière intervention
20 septembre 2010
- 10 sept. 2008 à 02:35
adtiz2
Messages postés
6
Date d'inscription
lundi 8 septembre 2008
Statut
Membre
Dernière intervention
20 septembre 2010
- 11 sept. 2008 à 18:13
Bonjour,
j'ai un probleme avec mon PC carte mere p4m80-7 cpu 2.6
lorsque j'ai allumé:
-n'affiche rien sur l'ecran
-pas de Bip de démarage
-allumage de LED rouge tout le temp.
-le LED vert n'allume pas
-le ventilateur de cpu marche
j'ai verifier la RAM et la pile de BOIS dans un autre pc marche normalement.
comment savoir ou est le probleme !!!!! par ce que je pense que le cpu est défectié
A voir également:

4 réponses

clacedric
Messages postés
41
Date d'inscription
vendredi 2 mai 2008
Statut
Membre
Dernière intervention
17 janvier 2012
4
10 sept. 2008 à 02:40
Bonsoir,

Peut-être jetter un coup d'oeil à l'intérieur de votre machine pour vérifier si tous les fils sont branchés (et au bon endroit)

J'espère que mon commentaire vous a aidé,

Bonne fin de soirée
0
adtiz2
Messages postés
6
Date d'inscription
lundi 8 septembre 2008
Statut
Membre
Dernière intervention
20 septembre 2010

11 sept. 2008 à 18:13
j'ai pas compré ton comentaire
0
matrix2.0
Messages postés
206
Date d'inscription
mardi 19 février 2008
Statut
Membre
Dernière intervention
1 octobre 2008
15
10 sept. 2008 à 02:41
tu peux tester ta boite d'alimentation
regardes sur goolge comment faire
j'ai eu le même problème..
et c'etait le block d'alimentation...
0
sapiens-sapiens
Messages postés
1860
Date d'inscription
mardi 25 mars 2008
Statut
Membre
Dernière intervention
27 décembre 2016
25
10 sept. 2008 à 02:44
Salut adtiz2,

Moi je dirais plutôt que la première suspecte dans cette histoire est la carte mère.

Si c'été le CPU, tu auras au moin un bip+ message qui t'informe qu'il y a une erreur/défaillance au niveau de celui-ci.
0
matrix2.0
Messages postés
206
Date d'inscription
mardi 19 février 2008
Statut
Membre
Dernière intervention
1 octobre 2008
15
10 sept. 2008 à 02:48
verifies en premier ton block d'alimentation
le suspect numéro 1.
0