Problème avec virtual clone drive.

[Résolu/Fermé]
Signaler
Messages postés
47
Date d'inscription
dimanche 15 juin 2008
Statut
Membre
Dernière intervention
29 août 2011
-
 bébédior -
Bonjour,

J'ai voulu installé virtual clone drive sur le pc de ma compagne. Le hic, c'est que le programme ne s'est jamais installer correctement, malgré plusieurs essais. Finalement, on a décidé de laisser tomber l'affaire, et de le désinstaller. Depuis ce jour, chaque fois qu'elle allume son ordi, il lui signale qu'un nouveau matériel (virtual clone drive) doit être installer. De plus, on vient de constater que son lecteur de cd/dvd n'était plus reconnu par son ordi, donc plus moyen de lire un cd ou dvd.

Quelqu'un pourrait-il me dire comment désinstaller un bonne fois pour toute virtual clone drive (il n'est plus repris dans la liste des programmes à supprimer), et comment peut on faire pour que son lecteur cd/dvd soit à nouveau reconnu par le pc?

Elle a un asus A6000, avec XP dessus.

Merci beaucoup.

4 réponses

bonsoir,
peut etre avec une restauration anterieur a clone drive sa peut marcher!
Messages postés
47
Date d'inscription
dimanche 15 juin 2008
Statut
Membre
Dernière intervention
29 août 2011
7
Bonjour,

J'ai essayé de faire une restauration du système, mais cela n'a rien changé.
Messages postés
47
Date d'inscription
dimanche 15 juin 2008
Statut
Membre
Dernière intervention
29 août 2011
7
personne n'aurait une solution?
Messages postés
47
Date d'inscription
dimanche 15 juin 2008
Statut
Membre
Dernière intervention
29 août 2011
7
Bien, j'ai réussi a cerné un peu mieux le problème.

j'ai réussi a complètement supprimer virtual clone drive, le problème est qu'il me manque le pilote du lecteur cd/dvd. C'est un matshita UJ-840D. Est ce que qqun saurait ou est se que je peux trouver le pilote de ce matériel? Car pas moyen d'utiliser les cd d'installation étant donné que le lecteur n'est plus reconnu et donc ne lit plus rien.

merci
regarde sur toutlesdrivers.com et fait une analyse de ton pc pour trouver les driver