Pas d'apercu des images en miniature [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
mercredi 27 août 2008
Statut
Membre
Dernière intervention
27 août 2008
-
Messages postés
6
Date d'inscription
mercredi 27 août 2008
Statut
Membre
Dernière intervention
27 août 2008
-
Bonjour,
Je ne suis pas une experte en informatique et je n'arrive pas à résoudre mon problème. Depuis peu, sur mon pc (vista) je ne vois plus les apercus de mes images (que j'apercevais avant en miniature). Je suis obligée d'ouvrir la photo (par exemple) pour savoir de quelle photo il s'agit car elles ont toutes le même logo. Merci de m'aider.

5 réponses

Messages postés
742
Date d'inscription
mercredi 4 juin 2008
Statut
Membre
Dernière intervention
5 décembre 2010
33
L'affichage dans ton dossier est-il bien en miniature ?

Clique droit dans ton dossier -> Affichage -> Miniatures
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
4
Date d'inscription
mercredi 27 août 2008
Statut
Membre
Dernière intervention
27 août 2008

oui c'est bien en miniatures

tu n'a pas changé la taille de l'imagE ?

grande icone,petite.... clic droit sur une image essaye ça !
je c'est pas si c'est pareil pour xp mé bon en o de ta fenetre il y a des icones / tu clique sur 1 d'entre eux (la tu doit chercher couragee lol ) et tu trouveras un icones ou tu auras le chois entre mettre en miiature pelicules mosaike ect...
Messages postés
4
Date d'inscription
mercredi 27 août 2008
Statut
Membre
Dernière intervention
27 août 2008

oui ca 'ai réussi mais le truc c'est que je ne vois toujours pas à quoi ressemble mon image qu'elle soit en mosaïque, en pélicule... Quand ta pleins de photos dans un dossier et que tu en cherche une en particulier c'est tro chiant à retrouver car je ne l'aperçois pas en miniature parmi les autres
Messages postés
4
Date d'inscription
mercredi 27 août 2008
Statut
Membre
Dernière intervention
27 août 2008

non je n'avais rien changé.
Messages postés
6
Date d'inscription
mercredi 27 août 2008
Statut
Membre
Dernière intervention
27 août 2008

ça m'est arrivé aussi que Vista ne reconnaisse pas des mes photos qui sont pourtant brut de décoffrage de l'apn en jpeg. Je réussisais à les faire réapparaitres en miniatures en les coupant collant sur une clé usb et en les recollant a leur endroit d'origine Un peu tordu comme manip mais ça marche