Perdu "outils système" [Fermé]

Signaler
Messages postés
27
Date d'inscription
jeudi 27 novembre 2003
Statut
Membre
Dernière intervention
20 juin 2008
-
 clorophile 01 -
Bonsoir
je ne sais pas ce qui a pu se produire mais quand je fais demarrer
programmes accessoires je n'ai plus outils systeme(ennuyeux quand on veut defragmenter, nettoyer, restaurer etc .. ) puis je le recuperer ? ET COMMENT ? MERCI POUR VOTRE AIDE

2 réponses

Messages postés
980
Date d'inscription
dimanche 9 novembre 2003
Statut
Contributeur
Dernière intervention
6 février 2011
225
Hello,
pas grave, c'etait juste des raccourcis ;-)
Je suis sous W2K (sous XP çà doit être identique)... tu les retrouve dans "Menu démarrer -> Parametres -> Panneau de configuration -> Outils d'administration -> Gestion de l'ordinateur"
@+

~~~~~ Eh oui, l'informatique n'est ~~~~~
~~~ qu'une suite de problèmes...  ;-)  ~~~
bonjour et merci en effet c'est bien dans gestion de l'ordi mais comment proceder pour remettre le tout dans programmes comme initialement ? par contre je n'ai pas vu nettoyage et restauration du disque je n'ai aperçu que defragmenter
merci pour tout
cordialement

et sous vista ???? j'ai une amie d'un âge avancé un peu perdue....... je suis restée sous XP quand même plus pratique. Merci de votre réponse pour elle
Messages postés
980
Date d'inscription
dimanche 9 novembre 2003
Statut
Contributeur
Dernière intervention
6 février 2011
225
Concernant les disques, on retrouve les fonctions par le poste de travail en faisant Click-droit sur un disque, puis propriétés, puis les onglets Général ou Outils.

Pour retrouver le dossier "outils systeme" et ses raccourcis initiaux, il faut soit les recréer !! à conditions de retrouver les exécutables,
ou bien peut-être, de créer temporairement un 2eme utilisateur administrateur, et de recopier son dossier "outils systeme"...
@+

~~~~~ Eh oui, l'informatique n'est ~~~~~
~~~ qu'une suite de problèmes...  ;-)  ~~~